<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>The Aussies at risk of being ‘mortgage prisoners’ | Gatton Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="AS HOME loan rates rise, new figures show it could be a big problem for some Australians to get a better deal."> <meta name="author" content=""> <meta name="keywords" content="banks, editors-picks, home-owners, mortgages, property, real-estate"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="139099239443113"> <meta property="og:site_name" content="Gatton Star"> <meta property="og:title" content="The Aussies at risk of being ‘mortgage prisoners’" /> <meta property="og:description" content="AS HOME loan rates rise, new figures show it could be a big problem for some Australians to get a better deal." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2018/09/01/imagev11ab5aee9be63e84f8f374013040fe95b-cnhktwbcu8wzd56jvq2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2018/09/01/imagev11ab5aee9be63e84f8f374013040fe95b-cnhktwbcu8wzd56jvq2_ct300x300.jpg" /> <meta property="og:url" content="https://www.gattonstar.com.au/news/the-australians-at-risk-of-becoming-mortgage-priso/3509393/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@gatton_star" /> <meta name="twitter:title" content="The Aussies at risk of being ‘mortgage prisoners’" /> <meta name="twitter:description" content="AS HOME loan rates rise, new figures show it could be a big problem for some Australians to get a better deal." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2018/09/01/imagev11ab5aee9be63e84f8f374013040fe95b-cnhktwbcu8wzd56jvq2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/199.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/199.3/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/199.3/rnn/desktop/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/199.3/rnn/desktop/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/199.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '199.3',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/199.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/199.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gatton";
        pageData.url = pageData.genBasicURL("/news/the-australians-at-risk-of-becoming-mortgage-priso/3509393/");
        pageData.site = "tgs";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Lifestyle, Business, Business > Money"
        pageData.title = "The Aussies at risk of being ‘mortgage prisoners’";
        pageData.authors = "";
        pageData.sector = "business";
        pageData.subsector = "money";
        pageData.source = ""
        pageData.tags = "banks, editors picks, home owners, mortgages, property, real estate";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5322";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3443/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/the-australians-at-risk-of-becoming-mortgage-priso/3509393/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/the-australians-at-risk-of-becoming-mortgage-priso/3509393/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/gattonstarv2-20435elm2t8tod673q2_t210.png" alt="Gatton Star" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/199.3/images/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #b3b3b3;"> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #3e9acd;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_gatton"}' data-locality='Gatton'> <div class="left-col"> <a href="http://www.gattonstar.com.au/weather/gatton/gatton/"> <div class="weather-detail"> <span class="detail-temp">11-27&deg;C</span> <span class="desc-temp">Sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                    Gatton
                                </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Blacksoil", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blacksoil/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Blacksoil
                </li> <li data-forecast='{ "locality": "Blenheim", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blenheim/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Blenheim
                </li> <li data-forecast='{ "locality": "Coominya", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/coominya/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Coominya
                </li> <li data-forecast='{ "locality": "Esk", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/esk/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Esk
                </li> <li data-forecast='{ "locality": "Fernvale", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/fernvale-4306/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Fernvale
                </li> <li data-forecast='{ "locality": "Forest Hill", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/forest-hill/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Forest Hill
                </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/gatton/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Gatton
                </li> <li data-forecast='{ "locality": "Glenore Grove", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/glenore-grove/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Glenore Grove
                </li> <li data-forecast='{ "locality": "Grandchester", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grandchester/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Grandchester
                </li> <li data-forecast='{ "locality": "Grantham", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grantham/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Grantham
                </li> <li data-forecast='{ "locality": "Haigslea", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/haigslea/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Haigslea
                </li> <li data-forecast='{ "locality": "Hatton Vale", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/hatton-vale/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Hatton Vale
                </li> <li data-forecast='{ "locality": "Helidon", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/helidon/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Helidon
                </li> <li data-forecast='{ "locality": "Laidley", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/laidley/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Laidley
                </li> <li data-forecast='{ "locality": "Lawes", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lawes/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Lawes
                </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lowood/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Lowood
                </li> <li data-forecast='{ "locality": "Ma Ma Creek", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/ma-ma-creek/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Ma Ma Creek
                </li> <li data-forecast='{ "locality": "Marburg", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/marburg/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Marburg
                </li> <li data-forecast='{ "locality": "Minden", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/minden/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Minden
                </li> <li data-forecast='{ "locality": "Mulgowie", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mulgowie/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Mulgowie
                </li> <li data-forecast='{ "locality": "Murphys Creek", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/murphys-creek/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/windy"}'>
                    Murphys Creek
                </li> <li data-forecast='{ "locality": "Plainland", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/plainland/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Plainland
                </li> <li data-forecast='{ "locality": "Rosewood", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/rosewood-4340/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Rosewood
                </li> <li data-forecast='{ "locality": "Mount Tarampa", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mount-tarampa/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Mount Tarampa
                </li> <li data-forecast='{ "locality": "Thagoona", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/thagoona/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Thagoona
                </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/toogoolawah/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Toogoolawah
                </li> <li data-forecast='{ "locality": "Walloon", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 29, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/walloon/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/sunny"}'>
                    Walloon
                </li> <li data-forecast='{ "locality": "Withcott", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/withcott/", "fileName": "https://media.apnarm.net.au/static/199.3/tc/base/img/weather/60x60/windy"}'>
                    Withcott
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.gattonstar.com.au/whats-on/gatton/festivals-concerts-musicals-gigs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.gattonstar.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> <li> <a href="http://gattonstar.pressreader.com/pocket-guide"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pocket Guide"}' style="border-bottom-color: #0570E7;">
        Pocket Guide
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory"}' style="border-bottom-color: #0570E7;">
        Resource Directory
    </a> </li> <li> <a href="/digital-edition/step-right-direction/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Step in the Right Direction"}' style="border-bottom-color: #0570E7;">
        Step in the Right Direction
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div class="container"> <div class="row"> <div class="span12"> </div> </div> <div id="newsflash" class="margin-top-20"></div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="span8"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="banks,editors-picks,home-owners,mortgages,property,real-estate"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3509393/", "content_type": "newsentry", "label": "The Aussies at risk of being \u2018mortgage prisoners\u2019"}' data-record-hit="/record/hit/28/3509393/" data-content-context='{"contentTypeId": 28, "objectId": 3509393}'> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3425532/", "content_type": "image", "label": "per cent ABS HOUSING approval numbers General view smaller fall housing home"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/09/01/imagev11ab5aee9be63e84f8f374013040fe95b-cnhktwbcu8wzd56jvq2_ct677x380.jpg"  alt="Homeowners are finding it harder to refinance their loans. Picture: Dan Himbrechts/AAP" title="Homeowners are finding it harder to refinance their loans. Picture: Dan Himbrechts/AAP"  /> <figcaption> <div class="caption-details"> <span>Homeowners are finding it harder to refinance their loans. Picture: Dan Himbrechts/AAP</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <a href="/business/money/" class="sectionlink"> <div class="sectiontag" style="background: #ff8b19;">Money</div> </a> <h1 class="page-title">
    The Aussies at risk of being ‘mortgage prisoners’
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Charis Chang
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            1st Sep 2018 1:33 AM

                            
                            
                            
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/the-australians-at-risk-of-becoming-mortgage-priso/3509393/", "options": {"url": "/record/liked/28/3509393/6e49c154f34317b120b138a325211d11f15181d02b84f4209574e74baa4e2347/"}}'></div> <div data-activity-action='{"key": "shared:/news/the-australians-at-risk-of-becoming-mortgage-priso/3509393/", "options": {"url": "/record/shared/28/3509393/77bb22b9a96eb5b7642abd73788d05bdd1ce7b023e6028cc954dd6ae5fb377e0/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	AUSTRALIANS are being told to switch banks or look for a better deal on their home loans to avoid rate rises - but for many that may not be possible.
</p> <p>
	Digital Finance Analytics principal Martin North said a survey of Australians had found some may actually become "mortgage prisoners" as they won't be able to refinance their loans by switching to another bank with a lower interest rate.
</p> <p>
	"About 40 per cent of people who tried to refinance were unable to do so," Mr North said.
</p> <p>
	"If you go back a year, it was 5 per cent."
</p> <p>
	While some banks are advertising low interest rates to attract new customers, it was not that easy to get these loans because of the tougher lending standards that have restricted how much people can borrow.
</p> <p>
	"The standards were way too loose for a long time so a lot of people got loans they probably shouldn't have," Mr North said.
</p> <p>
	An omnibus phone survey that Mr North commissioned and his analysis of data from investment bank UBS showed these people may now find it difficult to refinance these loans.
</p> <p>
	"You've got about 40 per cent of these people who when they try to refinance, get rejected so they are locked into higher rate loans without any way to get out," he said. "That's why I call them mortgage prisoners."
</p> <p>
	Mr North said about half of the people applying for refinancing were doing it purely to get their monthly repayments down.
</p> <p>
	"They are struggling with bills and everything else," he said.
</p> <p>
	Homeowners also seem to be bracing for a fall in property values, with about 20 per cent refinancing their loans to get access to some "rainy day money" now, while the equity in their homes are higher.
</p> <p>
	Mr North said if housing prices dropped, their homes could be worth less and the equity would be lower. This could stop them borrowing as much money off the value of their home so some appear to be taking out loans now, to have extra money available if finances became tighter in the future.
</p> <p>
	"They can use the money as a buffer," Mr North said. "It's cheaper than using a credit card, which has an interest rate of about 20 per cent. A mortgage has an interest rate of about 4 or 5 per cent."
</p> <p>
	The danger is if house prices did fall their loans may be higher than what their homes are worth, so they could still owe money if they are forced to sell.
</p> <p>
	Mr North said he had noticed mortgage brokers were now trying to help clients to get their expenses down before they made loan applications.
</p> <p>
	He said some people were even getting loans that included a clause that they had to reduce their expenditure.
</p> <p>
	"How on earth you police that, I have no idea," he said. "If you say you're doing to cut your expenses but you don't, who's liable?"
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/3425521/", "content_type": "image", "label": "More loan Digital Finance Analytics analytics applications"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/09/01/imagev1f16de9c9422850477e04c1c04ca84e80-ewot0wy5owzmq46jvq2_t460.jpg"  alt="More loan refinance applications are being rejected. Source: Digital Finance Analytics." title="More loan refinance applications are being rejected. Source: Digital Finance Analytics." data-largeimg="https://media.apnarm.net.au/media/images/2018/09/01/imagev1f16de9c9422850477e04c1c04ca84e80-ewot0wy5owzmq46jvq2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>More loan refinance applications are being rejected. Source: Digital Finance Analytics.</span> </div> </figcaption> </figure> </div> <p>
	But not everyone will have trouble refinancing, those who are considered low risk with a good track record on their income and who have their costs under control, can probably get a better deal.
</p> <p>
	Mr North said people who wanted to get the best deals should try to get their expenses down and make sure they could be tracked via bank statements for example.
</p> <p>
	It's worth doing because small increases can add a lot over time.
</p> <p>
	This week <a href="https://www.news.com.au/finance/economy/interest-rates/westpac-st-george-hike-interest-rates/news-story/63a14d126317e24f4d45e5dbb777e6b6">Westpac lifted its variable home loan rate by 0.14 per cent</a> to 5.38 per cent per year for owner-occupier properties with principal and interest repayments.
</p> <p>
	Households will have to pay an extra $35 a month for interest for an average mortgage of $300,000, while those with a $500,000 mortgage will pay an extra $43 a month.
</p> <p>
	Over 30 years, this would be an extra $12,600 to $15,480.
</p> <p>
	Prime Minister Scott Morrison encouraged unhappy customers to vote with their feet, saying competition is important to a strong and accountable banking system. "If you don't like what Westpac's done, go to another bank," the prime minister said.
</p> <p>
	Finder.com.au money expert Bessie Hassan said low home loan rates have become expected in today's market.
</p> <p>
	"If yours doesn't have a 3 in front of it, you could be doing better for yourself," she said.
</p> <div class="relatedcontent"> <h4>Related Items</h4> <ul class="arrowList"> <li  data-content-edit-url="/admin/news/newsentry/3508819/" data-content-model="newsentry" data-content-name="Two more banks hike rates"   > <a href="/news/suncorp-adelaide-bank-join-westpac-in-raising-inte/3508819/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Two more banks hike rates</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3507786/" data-content-model="newsentry" data-content-name="Bleeding money: Big drain on $140,000 salary"   > <a href="/news/cash-confessions-the-big-drain-on-140000-salary/3507786/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Bleeding money: Big drain on $140,000 salary</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3506734/" data-content-model="newsentry" data-content-name="Westpac slammed for interest rate hike"   > <a href="/news/westpac-st-george-hike-interest-rates/3506734/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Westpac slammed for interest rate hike</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> </ul> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/the-australians-at-risk-of-becoming-mortgage-priso/3509393/", "options": {"url": "/record/liked/28/3509393/6e49c154f34317b120b138a325211d11f15181d02b84f4209574e74baa4e2347/"}}'></div> <div data-activity-action='{"key": "shared:/news/the-australians-at-risk-of-becoming-mortgage-priso/3509393/", "options": {"url": "/record/shared/28/3509393/77bb22b9a96eb5b7642abd73788d05bdd1ce7b023e6028cc954dd6ae5fb377e0/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">banks</span> <div class="profile-buttons"> <a href="/topic/banks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVS89CTYPn_C6loZnma7WbtsV8eeBtoN3_KotGaxMdfxb8RKY0ax0yWZA_aliI6htbz2zYzx2dkBBatvJHrZa5VAmwfaHvN6IRY47u-XiTfOUVMlbenM23Pv_pbqUJtpXF0iPR2WxiTSecibcq6jBP1hPDY80fiHBSYCDjtHSDXJvhrlJ7d37m-1SNAaLYIb4q2GeqFh6cjtKJik3_4Axw-4BBr4Idx9i06_4Xp9bjnGg"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHqYqyOiyCwKXddyRo5RHRXVFe-ryot5Aunod8e1G2BQmVzwtJGKxMdrUFkX5Mecwgly9ZWDep923LGQcCLpsCrxJxa_ENIVuJIYCI1O_4bJovV_iK76XRlKnyNZ-hdfg2"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">home owners</span> <div class="profile-buttons"> <a href="/topic/home-owners/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdezDux17UEJPi6mA4qnOUZ8BVzCZpW2USV9RnGQBP5Bl623NfUhEMv-oKUUM_i7JbOEp2xGNH1qkcF9eOl3VAzBemtkzSAD1wrxfZ1OllnU9ghwAN-guN5Zg9_-1sELh_ZHVf7q5KjLKnHNYmX8XMK34NQBnQB-nsYvUFjTQlUSyYq4fp6NsRckboogQ1sk5b0yd81svoN8dWcM5996SoC2RCYHBnu330uhZYDk4TdN"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">mortgages</span> <div class="profile-buttons"> <a href="/topic/mortgages/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRl-7EDuqzUBSIClqkyzKeBEZkoUJjZNYgzTa__mkQfyVumv4N-_jb6Kq20pntmT8vNDzrp-sXaWA7GPQmMddB-2-q23JFJk-rTewji3EHwRAYemGWQzfAOAn0rAYNI5Ujfzx83KA3Q1XeoKPfBtsD3SchlWVQkL42TAdOXTysZKDvsrCpezTAbaCDkc-02TRuiuKCkrV9QLN3_wXl4pPCdfxQS2FhREC6LDnfcYBEXT"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">property</span> <div class="profile-buttons"> <a href="/topic/property/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXdVwIO6Dray9Qf7-KhxrOLJcAiKmj1238yKBEeIAaT0R1uiTbgvBcvLv_lwnVoOqklheyG2QYGB1du55p1wqKnXOOV2UmN6wDrIRIrwrYYIcvblcdCdppahYq1FhTggtg5ovoNVCoNURaG0sO_gFIOsz2femixJzfsM6-dCqIT2thE97VgPm3xYtGjxbZZZRA=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">real estate</span> <div class="profile-buttons"> <a href="/topic/real-estate/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVhe0IXNWeND3qwKYoPMgUDRmQzc5sxInLqgC0KUKUoNrxyjVS-uQBvO3MwrL11n4Q1DpXT88Rg4eLU1HaBPmR_vR_wP3vkow7yvcCmarW_vd7mrlbQxTu4blT2AIRC3iKaSXV2J38h7VlWCZgYNXj_cBOFLiznimuLAeOmsTr8D9Ekl7tJZ09G51er6wWllJvRvfKx8hc4TklZU2bpSMT58XHMobX2Mz0XR6xlj4ltH"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/banks/"><i class='icomoon-icon icon-tag'></i> banks</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/home-owners/"><i class='icomoon-icon icon-tag'></i> home owners</a> <a class="following-pill following-tag" href="/topic/mortgages/"><i class='icomoon-icon icon-tag'></i> mortgages</a> <a class="following-pill following-tag" href="/topic/property/"><i class='icomoon-icon icon-tag'></i> property</a> <a class="following-pill following-tag" href="/topic/real-estate/"><i class='icomoon-icon icon-tag'></i> real estate</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3509393/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3509245/", "content_type": "newsentry", "label": "Restaurant\u2019s $13k fine for pet meat breach"}'> <a href="/news/perth-restaurant-fined-13k-for-pet-meat-violation/3509245/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/08/31/imagev1ac62b0ad1e950417a772ad35c50acf58-dtoc9o7i8uq13tnivq2_ct90x70.jpg" width="90" height="70" alt="Restaurant’s $13k fine for pet meat breach" title="Restaurant’s $13k fine for pet meat breach" /> </a> <div class="item-details"> <a href="/news/perth-restaurant-fined-13k-for-pet-meat-violation/3509245/" class="track"  > <h3>Restaurant’s $13k fine for pet meat breach</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2018-09-01T03:40:36">1st Sep 2018 3:40 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3509104/", "content_type": "newsentry", "label": "Uproar as Bolt rises from slumber"}'> <a href="/news/usain-bolt-on-the-bench-for-central-coast-mariners/3509104/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/08/31/imagev1f6e7e7fa6bb308bffb40babff4d8a9b7-sk2wfz1hscazgomhvq2_ct90x70.jpg" width="90" height="70" alt="Uproar as Bolt rises from slumber" title="Uproar as Bolt rises from slumber" /> </a> <div class="item-details"> <a href="/news/usain-bolt-on-the-bench-for-central-coast-mariners/3509104/" class="track"  > <h3>Uproar as Bolt rises from slumber</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2018-09-01T03:38:35">1st Sep 2018 3:38 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3509409/", "content_type": "newsentry", "label": "ER actress shot, killed by police"}'> <a href="/news/er-actress-shot-killed-by-police/3509409/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/09/01/imagev1c162eccc03cf4366344840c7b58222b4-ilhejsdog5c23ofjvq2_ct90x70.jpg" width="90" height="70" alt="ER actress shot, killed by police" title="ER actress shot, killed by police" /> </a> <div class="item-details"> <a href="/news/er-actress-shot-killed-by-police/3509409/" class="track"  > <h3>ER actress shot, killed by police</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2018-09-01T03:37:12">1st Sep 2018 3:37 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3509415/", "content_type": "newsentry", "label": "Graph highlights nation\u2019s problem"}'> <a href="/news/morrison-government-considers-plan-requiring-new-m/3509415/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/09/01/imagev1a2416be19f7c82ac48fb6de408fba9a9-v5ewseqr70nobdkjvq2_ct90x70.jpg" width="90" height="70" alt="Graph highlights nation’s problem" title="Graph highlights nation’s problem" /> </a> <div class="item-details"> <a href="/news/morrison-government-considers-plan-requiring-new-m/3509415/" class="track"  > <h3>Graph highlights nation’s problem</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2018-09-01T03:29:46">1st Sep 2018 3:29 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'> <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3508941/", "content_type": "newsentry", "label": "A unique approach to cheese powered by passion"}'> <a href="/news/a-unique-approach-to-cheese-powered-by-passion/3508941/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/08/31/b881539870z1_20180831164341_000grl17e1fr2-0-hju3pm8579fqunygvq2_fct2532x1421_ct677x380.jpg" width="677" height="380" alt="A unique approach to cheese powered by passion" title="A unique approach to cheese powered by passion" /> </a> <div class="item-details"> <a href="/news/a-unique-approach-to-cheese-powered-by-passion/3508941/" class="track"  > <h3>A unique approach to cheese powered by passion</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Di Piggott's sheep cheesery in Grantham has won multiple awards for its products and now she wantd the public to experience her world.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3506589/", "content_type": "newsentry", "label": "Farming and footy passed down Jackwitz family line"}'> <a href="/news/farming-and-footy-passed-down-jackwitz-family-line/3506589/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/08/29/b881549178z1_20180829142610_000gh4173q3k3-0-q8hvad4sw3tg2tu1vq2_ct90x70.jpg" width="90" height="70" alt="Farming and footy passed down Jackwitz family line" title="Farming and footy passed down Jackwitz family line" /> </a> <div class="item-details"> <a href="/news/farming-and-footy-passed-down-jackwitz-family-line/3506589/" class="track"  > <h3>Farming and footy passed down Jackwitz family line</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        His great grandparents were the first to arrive on the property.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3508589/", "content_type": "newsentry", "label": "Opening doors to the joys of reading"}'> <a href="/news/opening-doors-to-the-joys-of-reading/3508589/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/08/31/b881550774z1_20180831121407_000g9s17ouhp2-0-jresb65soiyks2mfvq2_ct90x70.jpg" width="90" height="70" alt="Opening doors to the joys of reading" title="Opening doors to the joys of reading" /> </a> <div class="item-details"> <a href="/news/opening-doors-to-the-joys-of-reading/3508589/" class="track"  > <h3>Opening doors to the joys of reading</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        This library doesn't need a membership and is open 24/7
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3505300/", "content_type": "newsentry", "label": "Student surges through water like a mermaid"}'> <a href="/news/student-surges-through-water-like-a-mermaid/3505300/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2018/08/28/b881541351z1_20180828100030_000g9o17ct1s2-0-inxn125kc5u6sdbtuq2_ct90x70.jpg" width="90" height="70" alt="Student surges through water like a mermaid" title="Student surges through water like a mermaid" /> </a> <div class="item-details"> <a href="/news/student-surges-through-water-like-a-mermaid/3505300/" class="track"  > <h3>Student surges through water like a mermaid</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #f63834">Swimming</span>

                    
                        She took up the sport five years ago.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13645/", "content_type": "container", "label": "Local Partners Sidebar"}' data-tab-name="Local Partners Sidebar" class="rnn_ri_container_local-partners-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Local Partners"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4241/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/199.3/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gatton Star Pty Ltd 2018. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2336/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gatton Star</h5> <ul class="piped"> <li><a href="/news/" title="Gatton Local News" class="blue-link track" data-category="Footer">Gatton News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gatton Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/weather/gatton/gatton/" title="Gatton Local Weather Forecast" class="blue-link track" data-category="Footer">Gatton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gatton"  class="blue-link track" data-category="Footer">Jobs in Gatton</a></li> <li><a href="/motoring/" title="Find Cars For Sale in Gatton"  class="blue-link track" data-category="Footer">Cars for Sale in Gatton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gatton"  class="blue-link track" data-category="Footer">Property listings in Gatton</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Gatton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gatton"  class="blue-link track" data-category="Footer">Obituaries in Gatton</a></li> <li><a href="/classifieds/personals/" title="Personals for Gatton"  class="blue-link track" data-category="Footer">Personals in Gatton</a></li> <li><a href="/classifieds/notices/" title="Notices for Gatton"  class="blue-link track" data-category="Footer">Notices in Gatton</a></li> </ul> </div></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gatton Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gatton Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gatton Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Gatton Star"  class="blue-link track" data-category="Footer">More ways to get Gatton Star news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gatton Star Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gatton Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gatton Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Gatton Star " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Gatton Star";
utag_data.site_short = pageData.site || "";

// Content Type
if("3509393") {
    utag_data.net_article_id = "3509393";
    utag_data.net_article_headline = "the aussies at risk of being mortgage prisoners";
    utag_data.net_article_byline = "charischang";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2018-09-01 01:33:19";
    utag_data.net_article_updated_time = "2018-09-01 01:33:19";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/199.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'business';
}
s.pageName = "tgs:" + (window.location.pathname === "/" ? "home" : "article:theaussiesatriskofbeingmortgageprisoners:3509393");
s.hier1 = "tgs:" + (window.location.pathname === "/" ? "home:default" : "business:money");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "banks|editors-picks|home-owners|mortgages|property|real-estate";
s.prop3 = "tgs";
s.prop4 = "saturday";
s.prop5 = "03:00";
s.prop6 = "3509393";
s.prop7 = "charischang";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "1sep2018";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "money";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key="></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/199.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/199.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/199.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/199.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/199.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/199.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/199.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/199.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/199.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/199.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/199.3/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/199.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/199.3/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '24',
            name: 'Gatton Star',
            domain: 'www.gattonstar.com.au',
            shortdomain: 'gattonstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '21',
                name: 'Gatton'
            },
            mediaURL: "https://media.apnarm.net.au/static/199.3/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-149',
            isDebug: false,
            facebook: {
                appID: '139099239443113',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -27.656700,
                "longitude": 152.242000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"], ["1000, 50"], ["1000, 100"], ["1000, 150"], ["1000, 145"], ["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gattonstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        var _cbq = window._cbq = (window._cbq || []);

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/the-australians-at-risk-of-becoming-mortgage-priso/3509393/";
        }else{
            _sf_async_config.path = "/news/the-australians-at-risk-of-becoming-mortgage-priso/3509393/";
        }
        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});



$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <!-- SERVER:ip-172-30-11-149 ID:24--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJAhZZAFsTAx4CCg9CBwoIUhFHTxBZBBISDBYCCFI=","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":399}</script> </body> </html>