<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Redbacks return from World Masters Games with silverware | Gatton Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Gatton Redbacks players Heide Jenkins and Dawn Jackwitz proudly returned home from the World Masters Games in Auckland with some treasured silverware." /> <meta name="author" content="Lachlan Mcivor"> <meta property="fb:app_id" content="139099239443113"/> <meta property="og:site_name" content="Gatton Star"/> <meta property="og:title" content="Redbacks return from World Masters Games with silverware" /> <meta property="og:description" content="Gatton Redbacks players Heide Jenkins and Dawn Jackwitz proudly returned home from the World Masters Games in Auckland with some treasured silverware." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/05/16/b88743203z1_20170516160627_000gn9ka5lk4-0-qyr61f16wccoupyx8o2_fct1131x839x62_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/05/16/b88743203z1_20170516160627_000gn9ka5lk4-0-qyr61f16wccoupyx8o2_fct1131x839x62_ct300x300.jpg" /> <meta property="og:url" content="https://www.gattonstar.com.au/news/redbacks-return-from-world-masters-games-with-silv/3178605/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/167.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/167.6/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/167.6/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/167.6/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/167.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '167.6',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gatton";
        pageData.url = pageData.genBasicURL("/news/redbacks-return-from-world-masters-games-with-silv/3178605/");
        pageData.site = "tgs";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Redbacks return from World Masters Games with silverware";
        pageData.authors = "Lachlan Mcivor";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "tgs"
        pageData.tags = "dawn jackwitz, gatton redbacks, heide jenkins, world masters games";
        pageData.pageType = "article";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Redbacks return from World Masters Games with silverware";
        pageData.authors = "Lachlan Mcivor";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "tgs"
        pageData.tags = "dawn jackwitz, gatton redbacks, heide jenkins, world masters games";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5322";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3443/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/redbacks-return-from-world-masters-games-with-silv/3178605/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/redbacks-return-from-world-masters-games-with-silv/3178605/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/redbacks-return-from-world-masters-games-with-silv/3178605/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gatton"}' data-locality='Gatton'> <div class="left-col"> <a href="http://www.gattonstar.com.au/weather/gatton/gatton/"> <span class="large-temp">22&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gatton
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Blacksoil", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blacksoil/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Blacksoil
        </li> <li data-forecast='{ "locality": "Blenheim", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blenheim/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Blenheim
        </li> <li data-forecast='{ "locality": "Coominya", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/coominya/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Coominya
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/esk/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Fernvale", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/fernvale-4306/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Fernvale
        </li> <li data-forecast='{ "locality": "Forest Hill", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/forest-hill/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Forest Hill
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/gatton/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Glenore Grove", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/glenore-grove/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Glenore Grove
        </li> <li data-forecast='{ "locality": "Grandchester", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grandchester/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Grandchester
        </li> <li data-forecast='{ "locality": "Grantham", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grantham/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Grantham
        </li> <li data-forecast='{ "locality": "Haigslea", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/haigslea/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Haigslea
        </li> <li data-forecast='{ "locality": "Hatton Vale", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/hatton-vale/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Hatton Vale
        </li> <li data-forecast='{ "locality": "Helidon", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/helidon/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Helidon
        </li> <li data-forecast='{ "locality": "Laidley", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/laidley/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Laidley
        </li> <li data-forecast='{ "locality": "Lawes", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lawes/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Lawes
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lowood/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Ma Ma Creek", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/ma-ma-creek/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Ma Ma Creek
        </li> <li data-forecast='{ "locality": "Marburg", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/marburg/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Marburg
        </li> <li data-forecast='{ "locality": "Minden", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/minden/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Minden
        </li> <li data-forecast='{ "locality": "Mulgowie", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mulgowie/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Mulgowie
        </li> <li data-forecast='{ "locality": "Murphys Creek", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 20, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/murphys-creek/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Murphys Creek
        </li> <li data-forecast='{ "locality": "Plainland", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/plainland/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Plainland
        </li> <li data-forecast='{ "locality": "Rosewood", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/rosewood-4340/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Rosewood
        </li> <li data-forecast='{ "locality": "Mount Tarampa", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mount-tarampa/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Mount Tarampa
        </li> <li data-forecast='{ "locality": "Thagoona", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/thagoona/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Thagoona
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/toogoolawah/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Walloon", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 12, "tempMax": 23, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/walloon/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/possible_shower"}'>
            Walloon
        </li> <li data-forecast='{ "locality": "Withcott", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 20, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/withcott/", "fileName": "https://media.apnarm.net.au/static/167.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Withcott
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/GattonStar.png" alt="Gatton Star" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3550/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/lockyer-valley/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lockyer Valley Council"}'>
    Lockyer Valley Council
</a> </li> <li > <a href="/digital-edition/gatton-centric/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gatton Centric "}'>
    Gatton Centric 
</a> </li> <li > <a href="/digital-edition/valley-farmer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Valley Farmer"}'>
    Valley Farmer
</a> </li> <li > <a href="/digital-edition/gatton-valley-farmer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gatton Valley Farmer"}'>
    Gatton Valley Farmer
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.gattonstar.com.au/whats-on/gatton/festivals-concerts-musicals-gigs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.gattonstar.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/digital-edition/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory"}'>
    Resource Directory
</a> </li> <li > <a href="/digital-edition/step-right-direction/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Step in the Right Direction"}'>
    Step in the Right Direction
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Redbacks return from World Masters Games with silverware</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/avatars/male_generic_ct40x40.png" width="40" height="40" alt="Lachlan Mcivor" title="Lachlan Mcivor" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/lmcivor/">Lachlan Mcivor</a> |
                        

                        18th May 2017 10:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/avatars/male_generic_ct80x80.png" width="80" height="80" alt="Lachlan Mcivor" title="Lachlan Mcivor" /> </div> <span class="profile-name">Lachlan Mcivor</span> <div class="profile-buttons"> <a href="/profile/lmcivor/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOZfhguIrsazXLm7DDUtZXuMA73FluWk5Ok2Q6zPh6ZYPcwvZm0zJjeLXpVWX-FJf9Hu0BQV7KBhHJ0RKSeCXVohpoKniZkt3gt1gT5CmPnAm83N_BYTU58dWX2j8Ly_wZBsfesmy4T0OGhSgeBSMy3hqy0HmRJ3MH6j1O3pIkMM7VxBWVGrgJLvVkbrDYz6tXQ=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/redbacks-return-from-world-masters-games-with-silv/3178605/", "options": {"url": "/record/liked/28/3178605/317dd68629701ee6b8006d2025bccec1912a18f5f8160c90854f48e290cceaa5/"}}'></div> <div data-activity-action='{"key": "shared:/news/redbacks-return-from-world-masters-games-with-silv/3178605/", "options": {"url": "/record/shared/28/3178605/bffadeba08b9e9f66e0c45767c83982b67b44e7320cc70eec94cfb380a28b77d/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="dawn-jackwitz,gatton-redbacks,heide-jenkins,world-masters-games"  data-source="tgs" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3178605/", "content_type": "newsentry", "label": "Redbacks return from World Masters Games with silverware"}' data-record-hit="/record/hit/28/3178605/" data-content-context='{"contentTypeId": 28, "objectId": 3178605}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2230901/", "content_type": "image", "label": "Gatton Redbacks players Heide Jenkins and Dawn Jackwitz  have returned from the World Masters Games held in April in Auckland, New Zealand with  a Silver Medal for Over 40s Ladies Football Premier Competiton."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/05/16/b88743203z1_20170516160627_000gn9ka5lk4-0-qyr61f16wccoupyx8o2_fct1131x839x62_ct620x465.jpg"  alt="SILVERWARE: Gatton Redback players Heide Jenkins and Dawn Jackwitz returned from the World Masters Games in Auckland with silver medals." title="SILVERWARE: Gatton Redback players Heide Jenkins and Dawn Jackwitz returned from the World Masters Games in Auckland with silver medals."  /> <figcaption> <span>SILVERWARE: Gatton Redback players Heide Jenkins and Dawn Jackwitz returned from the World Masters Games in Auckland with silver medals.</span> <small class="photoDetails">Contributed</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/firefighters-battle-summerholm-house-fire/3179083/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/05/17/b88757799z1_20170517163820_000g0vkj2852-0-3inkk9dcgsvqo0c59o2_fct1821x1366_ct140x105.jpg" width="140" height="105" alt="Firefighters battle Summerholm house fire" title="Firefighters battle Summerholm house fire" /> </a> <li> <a href="/news/firefighters-battle-summerholm-house-fire/3179083/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Firefighters battle Summerholm house fire
                        </a> </li> <li> <a href="/news/in-the-heart-of-lockyer-tom-and-maries-love-grew/3178575/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            In the heart of Lockyer, Tom and Marie&#39;s love grew
                        </a> </li> <li> <a href="/news/operation-papa-advance-blitzes-drug-crime-in-locky/3178673/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Operation Papa Advance blitzes drug crime in Lockyer
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>FOOTBALL: Gatton Redbacks players Heide Jenkins and Dawn Jackwitz proudly returned home from the World Masters Games in Auckland with some treasured silverware.</p><p>Among 28,000 other competitors from more than 100 countries at the event, the pair won silver medals in the Over 40s Ladies Football Premier Competition with their side the Murtwildas.</p><p>They started off their campaign  with two losses before storming back to win their next three, including a 13-1 triumph over a Bundaberg outfit.</p><p>They would fall just short of the gold, losing out to a Canadian side for the top prize, and a squad from New Zealand rounded it out to win the bronze.</p><p>Their team has played together before, competing at the Gold Coast Pan Pac Masters, and the Sunshine Coast Masters but not all </p><p>of them could travel across the ditch for the competition. </p><p>New recruits, some joining from across Australia, New Zealand and America, were needed and the new team- mates had to get acquainted quickly.</p><p> Their first training session together was held on the day of the opening ceremony.</p><p>"We got to know each other's names that day and hoped we remembered them for the next day when we played,&#8221; Jackwitz laughed.</p><p>"The second game we got it all together.</p><p>"I met a lot of people from other countries, it was just beautiful.&#8221;</p><p>The Gatton pair have been long-time members at the club, with Jenkins playing for about 12 years and Jackwitz for almost a quarter of a century.</p><p>"I grew passion for the game as I watched my four sons play as they grew up,&#8221; Jackwitz said.</p><p>"When my oldest son Wade started seniors, I was there Saturdays and Sundays, and refereed then also, so I decided to start a ladies team and that was 25 years ago.&#8221;</p><p>The club is something close to her heart.</p><p>Jackwitz is a life member,  has eight grandchildren playing for the club this year and is involved in both playing and coaching duties. </p><p>"I was there when we started... it's been a big part of my life,&#8221; she said.</p><p>The next World Masters Games will be held in Japan in four years time.</p><p>"The girls aren't sure if the legs will make it that far still playing competitive football,&#8221; she said.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.gattonstar.com.au/"><img alt="Gatton Star" title="Gatton Star" src="https://media.apnarm.net.au/source/gattonstar_source.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">dawn jackwitz</span> <div class="profile-buttons"> <a href="/topic/dawn-jackwitz/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeT6H-zLMIM7ZIfVSt5SljPUQ8Yt4L7yaPW96eA5nsw1kALAJK348ikDn8MWiHKQPQImpuUUKe4N-1IHzxgrpX8dV_ICED6aHL77jOpmXV_yiInItYaAvDNoazBoUXfGwOcIm2Nb_ezFLfTFuxTXw6Y06M-7hpVK74s8zqZzob88m5_lhKLee_VRuWaZyZhL7_xtcaVoSQAjDU1w5kCjv1FLuvt8n2fteKBXQxvHMxkR"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">gatton redbacks</span> <div class="profile-buttons"> <a href="/topic/gatton-redbacks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQo5PrCcqCtFb62IwgaEx5swus2wvVw8wgZld2PFCtSrm84VKnXU2yApHry_mDSqub9nNZIT36O_-tBO04bwUNmH1ECtGoO3xoFp0CBoyk_ypwchIw_MV40_U__22SOyBRioNMtxp1_C0oNLRPONovq0SBkHfWs1-SpHkUTV0tQw2gzLAb5zIXu7R0pWO_XH_z_06_8wBT_c65D9hFw-8kF2LJGp8cuq_-_hYfnSTzZY"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">heide jenkins</span> <div class="profile-buttons"> <a href="/topic/heide-jenkins/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUk4kedeCLqGnI3uyWPeEGNHOSh4XKl8SJ-WmXrHyOaLWROAgUzSD2JmzBjjW6Pwp51usVoAaocTa-9Ew24Z6OlcpasGA9CbiuF0HKQt38L7_zo7Ri19v5N_KnOV4tplPeCUSIcZq0cT12PpqxyrHb-UujPeEKESx6m-ykjPm_KsfOJ38xnqdgEwfkTux4SmQauYFbK-1RagvsdhDysIzcDWA-uBXgk7TmMw8eHE4ISS"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">world masters games</span> <div class="profile-buttons"> <a href="/topic/world-masters-games/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUTAZ4-mzH8MBocvMTa5j-jhe3wW-Y9Kk9LaZqBh1jD66nI4AcmxblQqoKHKZaoKzFn1uBrAGnlWPY0gZnfsXz1xlcZ1Ex-NZsIBUX6ZzKOCOcip5SRt60NDeoUvnOKZQaDLciKbP9W4uCItYJhWtewyckj5BslFNe34Wxckw3RwgGwgfOOc5iK3hBbnWTRkp08UHR1_5KmF7LIWeFlSykVjmoKXXzXa9-LNTLeLzUnI"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/dawn-jackwitz/">dawn jackwitz</a> <a class="tag-2" href="/topic/gatton-redbacks/">gatton redbacks</a> <a class="tag-3" href="/topic/heide-jenkins/">heide jenkins</a> <a class="tag-4" href="/topic/world-masters-games/">world masters games</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/redbacks-return-from-world-masters-games-with-silv/3178605/", "options": {"url": "/record/liked/28/3178605/317dd68629701ee6b8006d2025bccec1912a18f5f8160c90854f48e290cceaa5/"}}'></div> <div data-activity-action='{"key": "shared:/news/redbacks-return-from-world-masters-games-with-silv/3178605/", "options": {"url": "/record/shared/28/3178605/bffadeba08b9e9f66e0c45767c83982b67b44e7320cc70eec94cfb380a28b77d/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3178605/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/schache-needs-an-extended-break-from-game/3179428/" class="track">
                    Schache needs an extended break from game
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-18T14:03:00"> </a> </li> <li> <a href="/news/breaking-crews-scene-bruce-highway-crash/3179383/" class="track">
                    Woman airlifted to hospital after serious Bruce Hwy crash
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-18T12:21:38"> </a> </li> <li> <a href="/news/property-of-accused-cooloola-cove-drug-trafficker-/3176745/" class="track">
                    Property of accused Cooloola Cove drug trafficker held
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-18T14:01:00"> </a> </li> <li> <a href="/news/hopeland-hall-finds-new-life-in-laidley/3178610/" class="track">
                    Hopeland Hall finds new life in Laidley
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-18T14:00:00"> </a> </li> <li> <a href="/news/stupid-idea-lands-best-mate-in-coma-man-in-jail/3179104/" class="track">
                    Rocky dad-to-be puts best mate in coma
                    
                </a> </li> <li> <a href="/news/waratahs-unbeatable-if-they-play-for-80-minutes/3179420/" class="track">
                    Waratahs 'unbeatable' if they play for 80 minutes
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-18T13:44:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178610/", "content_type": "newsentry", "label": "Hopeland Hall finds new life in Laidley"}'> <a href="/news/hopeland-hall-finds-new-life-in-laidley/3178610/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/05/16/b88743189z1_20170516160929_000gk7kaqah2-0-6k4wdl2k4oq3n9zx8o2_fct1831x1360x6_ct300x225.jpg" width="300" height="225" alt="Hopeland Hall finds new life in Laidley" title="Hopeland Hall finds new life in Laidley" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/hopeland-hall-finds-new-life-in-laidley/3178610/" class="track"  >Hopeland Hall finds new life in Laidley</a></h3> <p>After arriving late last year, split into two, fresh from a 200km trip, the revamped building was officially opened last week.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-05-18T14:00:00">18th May 2017 2:00 PM</abbr></li><li class="byline-comments"><a href="/news/hopeland-hall-finds-new-life-in-laidley/3178610/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178164/", "content_type": "newsentry", "label": "Lockyer Valley will play host to national lavender conference"}'> <a href="/news/lockyer-valley-will-play-host-to-national-lavender/3178164/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/15/b88743114z1_20170515164706_000gn4keufp2-0-oavkjpf9zjeeeiyq8o2_fct1691x1256x67x99_ct90x70.jpg" width="90" height="70" alt="BLOOMING BEAUTIFUL: Gary and Anne Young assess their lavender ahead of the TALGA conference." title="BLOOMING BEAUTIFUL: Gary and Anne Young assess their lavender ahead of the TALGA conference." /> </a> <h3 class="inline-attachment-text"> <a href="/news/lockyer-valley-will-play-host-to-national-lavender/3178164/" title="THE Lockyer Valley will showcase that the region can grow more than fresh produce and crops when the National Lavender Growers Conference kicks off in Gatton." class="track">Lockyer Valley will play host to national lavender...</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/redbacks-return-from-world-masters-games-with-silv/3178605/" title="Gatton Redbacks players Heide Jenkins and Dawn Jackwitz proudly returned home from the World Masters Games in Auckland with some treasured silverware." class="track">Redbacks return from World Masters Games with silverware</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178605/", "content_type": "newsentry", "label": "Redbacks return from World Masters Games with silverware"}'> <a href="/news/redbacks-return-from-world-masters-games-with-silv/3178605/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/16/b88743203z1_20170516160627_000gn9ka5lk4-0-qyr61f16wccoupyx8o2_fct1131x839x62_ct90x70.jpg" width="90" height="70" alt="SILVERWARE: Gatton Redback players Heide Jenkins and Dawn Jackwitz returned from the World Masters Games in Auckland with silver medals." title="SILVERWARE: Gatton Redback players Heide Jenkins and Dawn Jackwitz returned from the World Masters Games in Auckland with silver medals." /> </a> <p class="inline-attachment-text ">Heide Jenkins and Dawn Jackwitz proudly returned home with silver.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/firefighters-battle-summerholm-house-fire/3179083/" title="A HOUSE has suffered significant structural damage after a fire tore through the home this afternoon." class="track">Firefighters battle Summerholm house fire</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3179083/", "content_type": "newsentry", "label": "Firefighters battle Summerholm house fire"}'> <a href="/news/firefighters-battle-summerholm-house-fire/3179083/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/17/b88757799z1_20170517163820_000g0vkj2852-0-3inkk9dcgsvqo0c59o2_fct1821x1366_ct90x70.jpg" width="90" height="70" alt="Firefighters work hard to keep a house fire under control in Summerholm on Wednesday, May 17." title="Firefighters work hard to keep a house fire under control in Summerholm on Wednesday, May 17." /> </a> <p class="inline-attachment-text ">Summerholm house fire</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/faith-students-raise-hundreds-for-red-shield-appea/3179054/" title="TO LAUNCH the Salvation Army&#39;s Red Shield Appeal, Faith Lutheran College students have kicked off their  own fundraiser." class="track">Faith students raise hundreds for Red Shield Appeal</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3179054/", "content_type": "newsentry", "label": "Faith students raise hundreds for Red Shield Appeal"}'> <a href="/news/faith-students-raise-hundreds-for-red-shield-appea/3179054/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/17/b88747104z1_20170517154747_000gn4ketf12-0-shtq0d3ti5rvxv259o2_ct90x70.jpg" width="90" height="70" alt="STUDENTS GIVE GENEROUSLY: Faith Lutheran College Plainland kicked off their very own Red Shield Appeal." title="STUDENTS GIVE GENEROUSLY: Faith Lutheran College Plainland kicked off their very own Red Shield Appeal." /> </a> <p class="inline-attachment-text ">Students give generously for a good cause.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178610/", "content_type": "newsentry", "label": "Hopeland Hall finds new life in Laidley"}'> <a href="/news/hopeland-hall-finds-new-life-in-laidley/3178610/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/16/b88743189z1_20170516160929_000gk7kaqah2-0-6k4wdl2k4oq3n9zx8o2_fct1831x1360x6_ct300x225.jpg" width="300" height="225" alt="OFFICIAL: Tabeel Retirement Village service manager Judy Bannerman cuts the ribbon to officially open Hopeland Hall on Thursday." title="OFFICIAL: Tabeel Retirement Village service manager Judy Bannerman cuts the ribbon to officially open Hopeland Hall on Thursday." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/hopeland-hall-finds-new-life-in-laidley/3178610/" title="After arriving late last year, split into two, fresh from a 200km trip, the revamped building was officially opened last week." class="track">Hopeland Hall finds new life in Laidley</a></h3> <p class="standard">After arriving late last year, split into two, fresh from a 200km trip, the revamped building was officially opened last week.</p> <abbr class="pubDate" title="2017-05-18T14:00:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/lockyer-valley-will-play-host-to-national-lavender/3178164/" title="THE Lockyer Valley will showcase that the region can grow more than fresh produce and crops when the National Lavender Growers Conference kicks off in Gatton." class="track">Lockyer Valley will play host to national lavender conference</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178164/", "content_type": "newsentry", "label": "Lockyer Valley will play host to national lavender conference"}'> <a href="/news/lockyer-valley-will-play-host-to-national-lavender/3178164/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/15/b88743114z1_20170515164706_000gn4keufp2-0-oavkjpf9zjeeeiyq8o2_fct1691x1256x67x99_ct90x70.jpg" width="90" height="70" alt="BLOOMING BEAUTIFUL: Gary and Anne Young assess their lavender ahead of the TALGA conference." title="BLOOMING BEAUTIFUL: Gary and Anne Young assess their lavender ahead of the TALGA conference." /> </a> <p class="inline-attachment-text ">Australia becoming one of the biggest lavender oil farming regions.</p> <abbr class="pubDate" title="2017-05-18T13:18:00"> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/redbacks-return-from-world-masters-games-with-silv/3178605/" class="track">
                            Redbacks return from World Masters Games with silverware
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/firefighters-battle-summerholm-house-fire/3179083/" class="track">
                            Firefighters battle Summerholm house fire
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/faith-students-raise-hundreds-for-red-shield-appea/3179054/" class="track">
                            Faith students raise hundreds for Red Shield Appeal
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/celebrating-our-heroes-for-international-nurses-da/3178592/" class="track">
                            Celebrating our heroes for international nurses day
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/new-study-shows-majority-of-aussie-kids-will-outgr/3178858/" class="track">
                            New study shows majority of Aussie kids will outgrow food allergy
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/what-public-holidays-are-left-2017/3167393/" title="IPSWICH residents will get tomorrow off for the show" class="track">What public holidays are left in 2017</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3167393/", "content_type": "newsentry", "label": "What public holidays are left in 2017"}'> <a href="/news/what-public-holidays-are-left-2017/3167393/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/11/b88746238z1_20170511171501_000gk7kb9tl3-0-98dw9dvs3d246e9y7o2_ct90x70.jpg" width="90" height="70" alt="Ipswich residents will get the day off tomorrow for the show." title="Ipswich residents will get the day off tomorrow for the show." /> </a> <p class="inline-attachment-text ">IPSWICH residents will get tomorrow off for the show</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/caitlyn-comes-home-to-launch-debut-album/3178706/" title="Win tickets to Caitlyn Shadbolt&#39;s exclusive home-town concert to celebrate new album release" class="track">Caitlyn comes home to launch debut album</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178706/", "content_type": "newsentry", "label": "Caitlyn comes home to launch debut album"}'> <a href="/news/caitlyn-comes-home-to-launch-debut-album/3178706/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/16/b88752396z1_20170516174529_000gn4kf58m2-0-crjiwvb7u832jkgy8o2_fct1549x1152x267x200_ct90x70.jpg" width="90" height="70" alt="Gympie&#39;s Caitlyn Shadbolt will launch here debut album Songs On My Sleeve at an exclusive all-ages concert in Gympie on Friday, May 26." title="Gympie&#39;s Caitlyn Shadbolt will launch here debut album Songs On My Sleeve at an exclusive all-ages concert in Gympie on Friday, May 26." /> </a> <p class="inline-attachment-text ">Win tickets to Caitlyn's album launch</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/petula-clark-delighted-to-sing-live-for-aust-fans/3176845/" title="THERE&#39;S no slowing down for Petula Clark after more than seven decades in the spotlight." class="track">Petula Clark delighted to sing live for Australian fans</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3176845/", "content_type": "newsentry", "label": "Petula Clark delighted to sing live for Australian fans"}'> <a href="/news/petula-clark-delighted-to-sing-live-for-aust-fans/3176845/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/11/b88739272z1_20170511163713_000g9vjt95s2-0-b7ligz409kiowk2y7o2_fct1619x1203x429x165_ct90x70.jpg" width="90" height="70" alt="STILL TOURING: English singer Petula Clark is coming to Queensland." title="STILL TOURING: English singer Petula Clark is coming to Queensland." /> </a> <p class="inline-attachment-text ">English star Petula Clark still puts on a great show, even at 84.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3179371/", "content_type": "newsentry", "label": "Shane Warne reveals the problem with his \u2018big balls\u2019"}'> <a href="/news/shane-warne-reveals-problem-his-big-balls/3179371/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/18/warne1-dumfw8vtmsa30b3b9o2_ct300x225.jpg" width="300" height="225" alt="Warne&#39;s portrait at Lord&#39;s. Source: News Corp" title="Warne&#39;s portrait at Lord&#39;s. Source: News Corp" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/shane-warne-reveals-problem-his-big-balls/3179371/" title="SHANE Warne’s balls are famous. He had a leg-break, a wrong-un, a top-spinner, a slider and a flipper.  But other ball have caused the Poms grief" class="track">Shane Warne reveals the problem with his ‘big balls’</a></h3> <p class="standard">SHANE Warne’s balls are famous. He had a leg-break, a wrong-un, a top-spinner, a slider and a flipper.  But other ball have caused the Poms grief</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/big-little-lies-star-now-young-sheldon/3179234/" title="HE STOLE our hearts as Ziggy in Big Little Lies, now he looks set to do it again as a young Sheldon Cooper in this Big Bang Theory spin-off. " class="track">Big Little Lies star now Young Sheldon</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3179234/", "content_type": "newsentry", "label": "Big Little Lies star now Young Sheldon"}'> <a href="/news/big-little-lies-star-now-young-sheldon/3179234/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/18/77945a1d5347a16a89fc504e5123d9a8-sikne737zkkp17z99o2_fct488x366x162.0_ct90x70.jpg" width="90" height="70" alt="Big Little Lies star Iain Armitage stars as Young Sheldon." title="Big Little Lies star Iain Armitage stars as Young Sheldon." /> </a> <p class="inline-attachment-text ">HE STOLE our hearts in Big Little Lies, now he's set to do it again.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/genius-einstein-rushs-theory-relativity/3179108/" title="Queensland-born Oscar winner nearly had to turn down the role of a lifetime." class="track">The genius of Einstein: Rush’s theory of relativity</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3179108/", "content_type": "newsentry", "label": "The genius of Einstein: Rush\u2019s theory of relativity"}'> <a href="/news/genius-einstein-rushs-theory-relativity/3179108/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/17/9-3775583-shwe110517rush1_fct889x667x69.0x17.0_ct90x70.jpg" width="90" height="70" alt="Geoffrey Rush stars as Albert Einstein in the TV series Genius. " title="Geoffrey Rush stars as Albert Einstein in the TV series Genius. " /> </a> <p class="inline-attachment-text ">Oscar winner nearly had to turn down the role of a lifetime.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whats-big-screen-week/3179035/" title="TWO acclaimed Aussie films go up against Guy Ritchie&#39;s remake of King Arthur, the blood-soaked John Wick sequel and the period drama Viceroy&#39;s House." class="track">What's on the big screen this week</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3179035/", "content_type": "newsentry", "label": "Whats on the big screen this week"}'> <a href="/news/whats-big-screen-week/3179035/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/12/b88749017z1_20170512141820_000gndk5lag7-0-drd9k2rbpqh0b3l48o2_fct1555x1166x224.0x38.0_ct90x70.jpg" width="90" height="70" alt=" Charlie Hunnam in a scene from King Arthur: Legend of the Sword." title=" Charlie Hunnam in a scene from King Arthur: Legend of the Sword." /> </a> <p class="inline-attachment-text ">AUSSIE films up against King Arthur and the John Wick sequel.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/tough-nails-prison-break-stars-close-call/3179095/" title="An on-set stunt goes horribly wrong for Dominic Purcell in crime drama that returns after seven years off our screens." class="track">Tough as nails: Prison Break star's close call</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3179095/", "content_type": "newsentry", "label": "Tough as nails: Prison Break stars close call"}'> <a href="/news/tough-nails-prison-break-stars-close-call/3179095/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/17/9-3783932-shtv170517prison1_fct684x513x66.0_ct90x70.jpg" width="90" height="70" alt="Dominic Purcell stars in the return of the TV series Prison Break. " title="Dominic Purcell stars in the return of the TV series Prison Break. " /> </a> <p class="inline-attachment-text ">An on-set stunt goes horribly wrong for Dominic Purcell.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/dont-tell-why-every-parent-should-see-movie/3178848/" title="Filmed in Ipswich and Toowoomba, the new film Don’t Tell tells the true story of sexual abuse at one of Queensland’s top schools." class="track">Don’t Tell: Why every parent should see this movie </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178848/", "content_type": "newsentry", "label": "Don\u2019t Tell: Why every parent should see this movie "}'> <a href="/news/dont-tell-why-every-parent-should-see-movie/3178848/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/16/9-3781464-ssh160517tell1_fct817x613x91.0x71.0_ct90x70.jpg" width="90" height="70" alt="Gyton Grantley in a scene from the movie Don&#39;t Tell. " title="Gyton Grantley in a scene from the movie Don&#39;t Tell. " /> </a> <p class="inline-attachment-text ">The case that gave child sex abuse victims a voice</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/movie-review-john-wick-2-beautifully-violent-mess/3179018/" title="Second time gets a bit better for Keanu Reeve&#39;s hitman-turned-hero." class="track">MOVIE REVIEW: John Wick 2 is a beautifully violent mess</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3179018/", "content_type": "newsentry", "label": "MOVIE REVIEW: John Wick 2 is a beautifully violent mess"}'> <a href="/news/movie-review-john-wick-2-beautifully-violent-mess/3179018/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/17/9-3766120-ssh040517wick2_fct664x498x85.0x76.0_ct90x70.jpg" width="90" height="70" alt="Keanu Reeves in a scene from the movie John Wick: Chapter 2." title="Keanu Reeves in a scene from the movie John Wick: Chapter 2." /> </a> <p class="inline-attachment-text ">Second time gets a bit better for Keanu Reeve's crim-turned-hero.
</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708236/", "content_type": "ad", "label": "Neat and Tidy Investment Property"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708236/", "content_type": "ad", "label": "Neat and Tidy Investment Property"}'> <a href="/classifieds/ad/2708236/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2708236" }'><img width="300" alt="Neat and Tidy Investment Property" height="225" title="Neat and Tidy Investment Property" src="https://media.apnarm.net.au/renet/10000982/images/10000982_18116335_R2-1154927_0_1495079141_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2708236/" class="track"  data-track='{ "label": "ad : 2708236" }'>     3B Dunne Street, Harristown 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $282,000
            </span> </span> <p>This chamfer on brick home has: 3 bedrooms (2 built-in), sunroom, formal lounge and a quality eat-in kitchen including a dishwasher. 

Features include: slow...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708210/", "content_type": "ad", "label": "Motivated Seller  Price reduced, were ready to go!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708210/", "content_type": "ad", "label": "Motivated Seller  Price reduced, were ready to go!"}'> <a href="/classifieds/ad/2708210/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2708210" }'><img width="300" alt="Motivated Seller  Price reduced, we&amp;#39;re ready to go!" height="225" title="Motivated Seller  Price reduced, we&amp;#39;re ready to go!" src="https://media.apnarm.net.au/renet/7975/images/7975_18115955_L17043333_0_1495077935_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2708210/" class="track"  data-track='{ "label": "ad : 2708210" }'>     7 Copp Street, Pittsworth 4356     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $260,000
            </span> </span> <p>Situated in the quiet country lifestyle township of Pittsworth awaits a well presented property on over half an acre of land. The property consists of 4 large...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707834/", "content_type": "ad", "label": "Tranquility and Security in a Dress Circle Location - Owners are Committed to a Sea Change!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707834/", "content_type": "ad", "label": "Tranquility and Security in a Dress Circle Location - Owners are Committed to a Sea Change!"}'> <a href="/classifieds/ad/2707834/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2707834" }'><img width="300" alt="Tranquility and Security in a Dress Circle Location - Owners are Committed to a Sea Change!" height="225" title="Tranquility and Security in a Dress Circle Location - Owners are Committed to a Sea Change!" src="https://media.apnarm.net.au/renet/7980/images/7980_18110405_L16851732_0_1495075645_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2707834/" class="track"  data-track='{ "label": "ad : 2707834" }'>     House 10/46a Mackenzie Street &quot;Parkwood Estate&quot;, Mount Lofty...  </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Here is an opportunity to secure this beautiful and unique home within the exclusive gated community of "Parkwood Estate".

Situated on an elevated...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2682364/", "content_type": "ad", "label": "Family Home Amongst Private Rangeville Parkland"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2682364/", "content_type": "ad", "label": "Family Home Amongst Private Rangeville Parkland"}'> <a href="/classifieds/ad/2682364/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2682364" }'><img width="300" alt="Family Home Amongst Private Rangeville Parkland" height="225" title="Family Home Amongst Private Rangeville Parkland" src="https://media.apnarm.net.au/renet/10002112/images/10002112_17732705_R2-1085786_0_1495073948_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2682364/" class="track"  data-track='{ "label": "ad : 2682364" }'>     9 Parsons Street, Rangeville 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                In Rooms Auction ...
            </span> </span> <p>Nestled amongst leafy parklands in Rangeville and beautifully set back from the street is this comfortable family home. Presenting a home recently internally...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707887/", "content_type": "ad", "label": "2023m2 prime allotment - Good rental return - Massive potential"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707887/", "content_type": "ad", "label": "2023m2 prime allotment - Good rental return - Massive potential"}'> <a href="/classifieds/ad/2707887/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2707887" }'><img width="300" alt="2023m2 prime allotment - Good rental return - Massive potential" height="225" title="2023m2 prime allotment - Good rental return - Massive potential" src="https://media.apnarm.net.au/renet/7980/images/7980_18111255_L4467852_0_1495071679_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2707887/" class="track"  data-track='{ "label": "ad : 2707887" }'>     101 Ramsay Street, Centenary Heights 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Buyer Interest...
            </span> </span> <p>Located within walking distance to schools and local shopping this rare half acre site features a substantial five bedroom plus granny flat residence currently...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707862/", "content_type": "ad", "label": "Hidden Gem in East Toowoomba"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707862/", "content_type": "ad", "label": "Hidden Gem in East Toowoomba"}'> <a href="/classifieds/ad/2707862/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2707862" }'><img width="300" alt="Hidden Gem in East Toowoomba" height="225" title="Hidden Gem in East Toowoomba" src="https://media.apnarm.net.au/renet/10002112/images/10002112_18109095_R2-1154539_0_1495070180_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2707862/" class="track"  data-track='{ "label": "ad : 2707862" }'>     19 Partridge Street, East Toowoomba 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                In Room Auctions...
            </span> </span> <p>Welcome home to 19 Partridge Street, East Toowoomba. Perfectly positioned within minutes’ walk to major east side amenities including St Vincent’s Hospital, Mater...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708115/", "content_type": "ad", "label": "Iconic Bull & Barley Hotel - Freehold and Business Sale"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708115/", "content_type": "ad", "label": "Iconic Bull & Barley Hotel - Freehold and Business Sale"}'> <a href="/classifieds/ad/2708115/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2708115" }'><img width="300" alt="Iconic Bull &amp;amp; Barley Hotel - Freehold and Business Sale" height="225" title="Iconic Bull &amp;amp; Barley Hotel - Freehold and Business Sale" src="https://media.apnarm.net.au/renet/10002112/images/10002112_18113015_R2-1116290_0_1495075517_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2708115/" class="track"  data-track='{ "label": "ad : 2708115" }'>     Bull & Barley I Eton Street, Cambooya 4358     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">Rarely does an exceptional and long established pub and hotel come to ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Expressions of...
            </span> </span> <p>Rarely does an exceptional and long established pub and hotel come to market with so much potential.

Nestled in the country town of Cambooya is this iconic hotel...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708069/", "content_type": "ad", "label": "WHEN ONLY THE BEST WILL DO! 2,023m2 Block + Shed!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708069/", "content_type": "ad", "label": "WHEN ONLY THE BEST WILL DO! 2,023m2 Block + Shed!"}'> <a href="/classifieds/ad/2708069/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2708069" }'><img width="300" alt="WHEN ONLY THE BEST WILL DO! 2,023m2 Block + Shed!" height="225" title="WHEN ONLY THE BEST WILL DO! 2,023m2 Block + Shed!" src="https://media.apnarm.net.au/renet/10016383/images/10016383_18112295_0_1495067057_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2708069/" class="track"  data-track='{ "label": "ad : 2708069" }'>     31 Mocatta Street, Goombungee 4354     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>When purchasing a home there are many boxes you need to tick and this certainly has them all. We are proud to introduce this stunning home to you.  A grand home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2673862/", "content_type": "ad", "label": "Newly Renovated Unit - Low Density, Parkland Setting"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2673862/", "content_type": "ad", "label": "Newly Renovated Unit - Low Density, Parkland Setting"}'> <a href="/classifieds/ad/2673862/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2673862" }'><img width="300" alt="Newly Renovated Unit - Low Density, Parkland Setting" height="225" title="Newly Renovated Unit - Low Density, Parkland Setting" src="https://media.apnarm.net.au/renet/10000982/images/10000982_17634695_R2-1069920_0_1495068076_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2673862/" class="track"  data-track='{ "label": "ad : 2673862" }'>     13/59 Kitchener Street, South Toowoomba 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $219,000
            </span> </span> <p>This attractive lowset brick unit has been professionally renovated with new paint, kitchen, bathroom and floor coverings. 

There are two bedrooms, and the living...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2699493/", "content_type": "ad", "label": "2 Bedroom Unit - East Toowoomba"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2699493/", "content_type": "ad", "label": "2 Bedroom Unit - East Toowoomba"}'> <a href="/classifieds/ad/2699493/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2699493" }'><img width="300" alt="2 Bedroom Unit - East Toowoomba" height="225" title="2 Bedroom Unit - East Toowoomba" src="https://media.apnarm.net.au/renet/10000982/images/10000982_17998265_R2-1119201_0_1495068072_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2699493/" class="track"  data-track='{ "label": "ad : 2699493" }'>     5/52 Campbell Street, East Toowoomba 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $235,000
            </span> </span> <p>Located in prestigious Campbell St, East Toowoomba, this small unit complex is well recognised for its prime address. Providing a functional layout, the combined...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/why-toowoombas-housing-market-decline/3178585/" title="Property valuation firm Herron Todd White has given its assessment on residential sales in Toowoomba." class="track">Toowoomba's housing sales start to decline </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178585/", "content_type": "newsentry", "label": "Toowoombas housing sales start to decline "}'> <a href="/news/why-toowoombas-housing-market-decline/3178585/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/16/55-3856468-twb310117house20_ct90x70.jpg" width="90" height="70" alt="A colonial property at 9 Campbell St, East Toowoomba is on the market." title="A colonial property at 9 Campbell St, East Toowoomba is on the market." /> </a> <p class="inline-attachment-text ">Housing market transactions decline but prices about same </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/property-investors-can-bank-on-buderim/3178835/" title="Quality investment opportunity in strong growth area of Sunshine Coast a highly sought-after commodity" class="track">Property investors can bank on Buderim</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178835/", "content_type": "newsentry", "label": "Property investors can bank on Buderim"}'> <a href="/news/property-investors-can-bank-on-buderim/3178835/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/17/b88756052z1_20170517092150_000gm4khjk62-0-n7xmp9dtb9ukqb539o2_fct517x384x73x11_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Retail property in prime precinct has two major tenants in place</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/are-you-the-new-owner-of-night-owl/3178685/" title="Springfield Lakes convenience store for sale." class="track">Buy a business for less than $400,000</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178685/", "content_type": "newsentry", "label": "Buy a business for less than $400,000"}'> <a href="/news/are-you-the-new-owner-of-night-owl/3178685/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/16/b88744839z1_20170516171558_000gc6khbjn2-0-odw2w0v6c2pxj9by8o2_fct367x273x4_ct90x70.jpg" width="90" height="70" alt="Springfield Lakes Night Owl is now for sale." title="Springfield Lakes Night Owl is now for sale." /> </a> <p class="inline-attachment-text ">Springfield Lakes convenience store for sale</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/property-tycoon-hits-back-critics-after-coffee-com/3178676/" title="PROPERTY tycoon Tim Gurner hit back at the response to his controversial 60 Minutes comments, saying his first investment was the darkest period of his life." class="track">Property tycoon hits back at critics after coffee comments</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178676/", "content_type": "newsentry", "label": "Property tycoon hits back at critics after coffee comments"}'> <a href="/news/property-tycoon-hits-back-critics-after-coffee-com/3178676/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/16/nl_tim_gurner_3-7eladu5si787o49y8o2_ct90x70.jpg" width="90" height="70" alt="Property developer Tim Gurner said buying his first investment were the darkest days of his life.Source:News Corp Australia" title="Property developer Tim Gurner said buying his first investment were the darkest days of his life.Source:News Corp Australia" /> </a> <p class="inline-attachment-text ">Tim Gurner hit back at the response to his controversial comments</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/rural-gladstone-region-property-sells-at-auction-f/3178582/" title="ICONIC Calliope grazing property Galloway Plains has sold at auction for $15 million, securing its long-term future for the Neill-Ballantine family." class="track">Rural Gladstone region property sells at auction for $15 million</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178582/", "content_type": "newsentry", "label": "Rural Gladstone region property sells at auction for $15 million"}'> <a href="/news/rural-gladstone-region-property-sells-at-auction-f/3178582/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/16/b88754005z1_20170516153729_000gbekgp6a3-0-n1l95uf2a9l88itx8o2_ct90x70.jpg" width="90" height="70" alt="LONG HISTORY: Galloway Plains, a cattle grazing property west of Calliope, sold at auction for $15 million." title="LONG HISTORY: Galloway Plains, a cattle grazing property west of Calliope, sold at auction for $15 million." /> </a> <p class="inline-attachment-text ">Galloway Plains sells to Neill-Ballantine family.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2503/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gatton Star Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2336/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gatton Star</h5> <ul class="piped"> <li><a href="/news/" title="Gatton Local News" class="blue-link track" data-category="Footer">Gatton News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gatton Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gatton/gatton/" title="Gatton Local Weather Forecast" class="blue-link track" data-category="Footer">Gatton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gatton"  class="blue-link track" data-category="Footer">Jobs in Gatton</a></li> <li><a href="/motoring/" title="Find Cars For Sale in Gatton"  class="blue-link track" data-category="Footer">Cars for Sale in Gatton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gatton"  class="blue-link track" data-category="Footer">Property listings in Gatton</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Gatton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gatton"  class="blue-link track" data-category="Footer">Obituaries in Gatton</a></li> <li><a href="/classifieds/personals/" title="Personals for Gatton"  class="blue-link track" data-category="Footer">Personals in Gatton</a></li> <li><a href="/classifieds/notices/" title="Notices for Gatton"  class="blue-link track" data-category="Footer">Notices in Gatton</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gattonstar.com.au/gatton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gattonstar.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gatton Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gatton Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gatton Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Gatton Star"  class="blue-link track" data-category="Footer">More ways to get Gatton Star news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gatton Star Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gatton Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gatton Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/167.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgs:" + (window.location.pathname === "/" ? "home" : "article:redbacksreturnfromworldmastersgameswithsilverware:3178605");
s.hier1 = "tgs:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "dawn-jackwitz|gatton-redbacks|heide-jenkins|world-masters-games";
s.prop3 = "tgs";
s.prop4 = "thursday";
s.prop5 = "14:00";
s.prop6 = "3178605";
s.prop7 = "lachlanmcivor";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "tgs";
s.prop11 = "18may2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/167.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/167.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/167.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/167.6/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/167.6/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '24',
            name: 'Gatton Star',
            domain: 'www.gattonstar.com.au',
            shortdomain: 'gattonstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '21',
                name: 'Gatton'
            },
            mediaURL: "https://media.apnarm.net.au/static/167.6/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-235',
            isDebug: false,
            facebook: {
                appID: '139099239443113',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.656700,
                "longitude": 152.242000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/167.6/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gattonstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/redbacks-return-from-world-masters-games-with-silv/3178605/";
        }else{
            _sf_async_config.path = "/news/redbacks-return-from-world-masters-games-with-silv/3178605/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-12-235 ID:24--> </body> </html>