<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>King Judah Kelly recounts his journey to The Voice crown | Gatton Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Laidley singer Judah Kelly revealed some of the challenges that plagued him on the way to winning The Voice 2017." /> <meta name="author" content="Lachlan Mcivor"> <meta property="fb:app_id" content="139099239443113"/> <meta property="og:site_name" content="Gatton Star"/> <meta property="og:title" content="King Judah Kelly recounts his journey to The Voice crown" /> <meta property="og:description" content="Laidley singer Judah Kelly revealed some of the challenges that plagued him on the way to winning The Voice 2017." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/07/11/b88857251z1_20170711151001_000g3hmr3e62-0-km3duah0srdpdle5ko2_fct1365x1365x121_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/07/11/b88857251z1_20170711151001_000g3hmr3e62-0-km3duah0srdpdle5ko2_fct1365x1365x121_ct300x300.jpg" /> <meta property="og:url" content="https://www.gattonstar.com.au/news/king-judah-kelly-recounts-his-journey-to-the-voice/3199166/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@gatton_star" /> <meta name="twitter:title" content="King Judah Kelly recounts his journey to The Voice crown" /> <meta name="twitter:description" content="Laidley singer Judah Kelly revealed some of the challenges that plagued him on the way to winning The Voice 2017." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2017/07/11/b88857251z1_20170711151001_000g3hmr3e62-0-km3duah0srdpdle5ko2_fct1365x1365x121_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '171.2',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gatton";
        pageData.url = pageData.genBasicURL("/news/king-judah-kelly-recounts-his-journey-to-the-voice/3199166/");
        pageData.site = "tgs";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "King Judah Kelly recounts his journey to The Voice crown";
        pageData.authors = "Lachlan Mcivor";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "tgs"
        pageData.tags = "2017, judah kelly, laidley, the voice";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5322";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3443/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/king-judah-kelly-recounts-his-journey-to-the-voice/3199166/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/king-judah-kelly-recounts-his-journey-to-the-voice/3199166/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/king-judah-kelly-recounts-his-journey-to-the-voice/3199166/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gatton"}' data-locality='Gatton'> <div class="left-col"> <a href="http://www.gattonstar.com.au/weather/gatton/gatton/"> <span class="large-temp">21&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gatton
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Blacksoil", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blacksoil/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Blacksoil
        </li> <li data-forecast='{ "locality": "Blenheim", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blenheim/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Blenheim
        </li> <li data-forecast='{ "locality": "Coominya", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/coominya/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Coominya
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/esk/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Fernvale", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/fernvale-4306/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Fernvale
        </li> <li data-forecast='{ "locality": "Forest Hill", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/forest-hill/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Forest Hill
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/gatton/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Glenore Grove", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/glenore-grove/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Glenore Grove
        </li> <li data-forecast='{ "locality": "Grandchester", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grandchester/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Grandchester
        </li> <li data-forecast='{ "locality": "Grantham", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grantham/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Grantham
        </li> <li data-forecast='{ "locality": "Haigslea", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/haigslea/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Haigslea
        </li> <li data-forecast='{ "locality": "Hatton Vale", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/hatton-vale/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Hatton Vale
        </li> <li data-forecast='{ "locality": "Helidon", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/helidon/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Helidon
        </li> <li data-forecast='{ "locality": "Laidley", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/laidley/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Laidley
        </li> <li data-forecast='{ "locality": "Lawes", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lawes/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Lawes
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lowood/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Ma Ma Creek", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/ma-ma-creek/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Ma Ma Creek
        </li> <li data-forecast='{ "locality": "Marburg", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/marburg/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Marburg
        </li> <li data-forecast='{ "locality": "Minden", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/minden/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Minden
        </li> <li data-forecast='{ "locality": "Mulgowie", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mulgowie/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Mulgowie
        </li> <li data-forecast='{ "locality": "Murphys Creek", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 5, "tempMax": 17, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/murphys-creek/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Murphys Creek
        </li> <li data-forecast='{ "locality": "Plainland", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/plainland/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Plainland
        </li> <li data-forecast='{ "locality": "Rosewood", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/rosewood-4340/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Rosewood
        </li> <li data-forecast='{ "locality": "Mount Tarampa", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mount-tarampa/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Mount Tarampa
        </li> <li data-forecast='{ "locality": "Thagoona", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/thagoona/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Thagoona
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 4, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/toogoolawah/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Walloon", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 5, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/walloon/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Walloon
        </li> <li data-forecast='{ "locality": "Withcott", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 5, "tempMax": 17, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/withcott/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Withcott
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/GattonStar.png" alt="Gatton Star" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/lockyer-valley/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lockyer Valley Council"}'>
    Lockyer Valley Council
</a> </li> <li > <a href="/digital-edition/gatton-centric/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gatton Centric "}'>
    Gatton Centric 
</a> </li> <li > <a href="/digital-edition/valley-farmer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Valley Farmer"}'>
    Valley Farmer
</a> </li> <li > <a href="/digital-edition/gatton-valley-farmer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gatton Valley Farmer"}'>
    Gatton Valley Farmer
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.gattonstar.com.au/whats-on/gatton/festivals-concerts-musicals-gigs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.gattonstar.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/digital-edition/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory"}'>
    Resource Directory
</a> </li> <li > <a href="/digital-edition/step-right-direction/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Step in the Right Direction"}'>
    Step in the Right Direction
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">King Judah Kelly recounts his journey to The Voice crown</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/avatars/male_generic_ct40x40.png" width="40" height="40" alt="Lachlan Mcivor" title="Lachlan Mcivor" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/lmcivor/">Lachlan Mcivor</a> |
                        

                        12th Jul 2017 8:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/avatars/male_generic_ct80x80.png" width="80" height="80" alt="Lachlan Mcivor" title="Lachlan Mcivor" /> </div> <span class="profile-name">Lachlan Mcivor</span> <div class="profile-buttons"> <a href="/profile/lmcivor/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOZfhguIrsazXLm7DDUtZXuMA73FluWk5Ok2Q6zPh6ZYPcwvZm0zJjeLXpVWX-FJf9Hu0BQV7KBhHJ0RKSeCXVohpoKniZkt3gt1gT5CmPnAm83N_BYTU58dWX2j8Ly_wZBsfesmy4T0OGhSgeBSMy3hqy0HmRJ3MH6j1O3pIkMM7VxBWVGrgJLvVkbrDYz6tXQ=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/king-judah-kelly-recounts-his-journey-to-the-voice/3199166/", "options": {"url": "/record/liked/28/3199166/13a1a1511abe7a70e1ff99bdec927b7f66b37a38941a444e011e4d7621304558/"}}'></div> <div data-activity-action='{"key": "shared:/news/king-judah-kelly-recounts-his-journey-to-the-voice/3199166/", "options": {"url": "/record/shared/28/3199166/8812dc0774d13763692326177d985d95918dd7d77b11f68fcb39a473e44a81e5/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="2017,judah-kelly,laidley,the-voice"  data-source="tgs" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3199166/", "content_type": "newsentry", "label": "King Judah Kelly recounts his journey to The Voice crown"}' data-record-hit="/record/hit/28/3199166/" data-content-context='{"contentTypeId": 28, "objectId": 3199166}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2285944/", "content_type": "image", "label": "The Voice winner Judah Kelly will release his debut album later this month. Supplied by Universal Music."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/07/11/b88857251z1_20170711151001_000g3hmr3e62-0-km3duah0srdpdle5ko2_fct1820x1365_ct620x465.jpg"  alt="ALL SMILES: Laidley singer Judah Kelly will release his debut album later this month after his triumph on The Voice." title="ALL SMILES: Laidley singer Judah Kelly will release his debut album later this month after his triumph on The Voice."  /> <figcaption> <span>ALL SMILES: Laidley singer Judah Kelly will release his debut album later this month after his triumph on The Voice.</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/recall-aldi-tap-12000-homes-over-lead-contaminatio/3198508/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/07/10/nl_aldi_tap_lead-gv4afqzmqljagy8vjo2_fct649x487_ct140x105.jpg" width="140" height="105" alt="Aldi tap in 12,000 homes recalled over lead contamination" title="Aldi tap in 12,000 homes recalled over lead contamination" /> </a> <li> <a href="/news/recall-aldi-tap-12000-homes-over-lead-contaminatio/3198508/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Aldi tap in 12,000 homes recalled over lead contamination
                        </a> </li> <li> <a href="/news/laidley-show-celebrate-127-years/3198651/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Laidley Show celebrate 127 years
                        </a> </li> <li> <a href="/news/they-can-just-f-ing-go-straight-dole-queue/3199365/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            &#39;They can just f---ing go straight to the dole queue&#39;
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>FOR Judah Kelly, being named winner of The Voice 2017 was about much more than just securing the $100,000 in prizemoney and recording contract with Universal Music. </p><p>His crowning glory at the grand finale last week marked the pinnacle of a journey that allowed him to find himself as a young man, just as much as it did as an artist. </p><p>Count On Me, his winner's single, was not a song he wrote but it was one that instantly touched a chord with the 20-year-old, who has struggled with self-belief both on and off the stage.</p><p>Dubbed 'King' Judah well before he claimed The Voice crown, the Laidley singer has not had much of a chance to catch his breath since the show finished up.</p><p>In the past week, he has been busy recording a music video for his hit single and started work on his debut album, which is set to drop at the end of the month.</p><p>But it has yet to seem like anything more than a dream.</p><p>"I'm not sure something as big as this ever does sink in, if it does I'll let you know,&#8221; Mr Kelly said. </p><p>Having moved to the Lockyer Valley in November of last year, he doesn't expect to be back home any time soon and will spend at least the next month in Sydney.</p><p>"I'll be honest, I can't wait to sleep in my own bed,&#8221; he laughed.</p><p>Making that very first step into the blind auditions was a daunting one and he didn't expect to progress much more than that.</p><p></p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2285945/", "content_type": "image", "label": "Judah Kelly performs on The Voice. Supplied by Channel 9."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/07/11/b88857251z1_20170711151001_000g3hmr3ek2-0-tkfbi5s5xp46xle5ko2_fct1820x1365x60_ct460x345.jpg"  alt="Judah Kelly performs on The Voice." title="Judah Kelly performs on The Voice." data-largeimg="https://media.apnarm.net.au/media/images/2017/07/11/b88857251z1_20170711151001_000g3hmr3ek2-0-tkfbi5s5xp46xle5ko2_fct1820x1365x60_ct620x465.jpg" /> <figcaption> <span>Judah Kelly performs on The Voice.</span> </figcaption> </figure> </div> <p>Instead he caught the eye right from the get-go with all four judges eager to add him to their team.</p><p>He chose to be mentored by the "amazing&#8221; Delta Goodrem who did anything she could to help the young performer, even when the cameras weren't rolling. </p><p>"Realistically I thought maybe one coach would turn around and then not I wouldn't get much further than that,&#8221; he said.</p><p>"It's crazy even saying I won The Voice and just to know that there are people that appreciate what I'm doing. I'll happily say that I was wrong.&#8221; </p><p>Every success was a sharp confidence boost, bolstered by the support of people from around the country, including from Lockyer locals who were quick to adopt Judah as one their own. </p><p>"That's always welcoming, it's always nice to know people are willing to accept you even though you're new in town,&#8221; he said.</p><p>"It's quite crazy to know how much I've changed, in my confidence levels and in my belief in my talent, simply because people took the time to send messages and to vote.&#8221;</p><p>He believed the reason Count On Me has resonated so deeply with the public was because it touched on issues that so many others, just like himself, struggled with.</p><p>"It's about going through those dark moments and having someone there with you,&#8221; he said.</p><p>"It's always good to know that if you support me then I'll be there for you. That's something I like to live by.&#8221;</p><p>Judah will soon return to an old stomping ground to perform at the Gympie Music Muster, which runs from August 24-27, where he was named as the runner-up in the 2011 Muster Talent Search.</p><p>"I've played there a few times but I was playing for other people,&#8221; he said.</p><p>"I can't wait to get there... it's going to be an awesome show.&#8221;</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.gattonstar.com.au/"><img alt="Gatton Star" title="Gatton Star" src="https://media.apnarm.net.au/source/gattonstar_source_t130.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">2017</span> <div class="profile-buttons"> <a href="/topic/2017/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeyQwrjES-fgnzc23hyDGOKagHxXFwRCMDRZvUWEA3adu09lb-3Lc1_j7ithgZH_EW5XVSI_6cAkJvFS0N6IQTJwel6piMdqYW8HgM4eEZTLAr66maKSKMrOyYBsz2sd7hWKuhEKv43CR78avwR4zF9NIl43lR0SS1hz4yYNtrH_IV7mWv0A0hL0TzVOVfC-Wnif5Tu2aHbH1Zp8aYX2WIIPW1iKjnzdn7Y86XrwoucK"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">judah kelly</span> <div class="profile-buttons"> <a href="/topic/judah-kelly/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfna8v0T65x84mjpeZMIxxwG4_IXY-mLyIFmgOYxVIuMnexU5hZYUK8ZkNyLAxfP9Q0yAf-A9OgCD1V4NfaH2nH1lz-yKtQMgcPQFJL6lsS5PMYzxCWYQLbHakqFGt8ialzd_m8JZ9XOCHF156bb_q_nda_qxQivtkNr4BtqEee6t44BR7UTWyZuh2k8sKhTC_Rlj8ct45ASSyJ-5OvMkvg45rNlmw6tezOJvzcD3aPe"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">laidley</span> <div class="profile-buttons"> <a href="/topic/laidley/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYiqkaAvGsNirfooliEFbFdplgAaRzEjWOFytQc2JUxOT8qrMYc5OXIBaoUofY1MIOKHkjCiXIMMOCFRsW2aJXlcmAKZy0IcuHBAuy1prkWS-A3i6lQWD_IrqFD745eOPSyPmKViURaR0NZK3ILkiSxT1m5uSwZ-_oeYA-A4nxdAKLXUgzwI0AnG8zNqmUJfO1a9Q15XU1JT8dJDYeao02wanAGTA-7TCK7PsHkGtH2i"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">the voice</span> <div class="profile-buttons"> <a href="/topic/the-voice/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWsiEgOIaNsoBPIFI9YkVXdTzAl-yj1N_eVp4CIpx3700WPeG3Dq0BFzMgxwOI2N0J4YxylGG_AVDNmP6AyHjAdBKe0vpsJzJ-tTdZc4fkFD20nGaRUebzD_Vuz6SftUd8bRnJ2r1-i_RJBrhDtmTeymZ-xDWyjfvCelaR7u2xb_0EOkG2t0LxQs36MZcK_5uLfwReNcXOyIB7MYg_xqGjk2cmUPJEkM-Byuj_0kqXcg"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/2017/">2017</a> <a class="tag-2" href="/topic/judah-kelly/">judah kelly</a> <a class="tag-3" href="/topic/laidley/">laidley</a> <a class="tag-4" href="/topic/the-voice/">the voice</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/king-judah-kelly-recounts-his-journey-to-the-voice/3199166/", "options": {"url": "/record/liked/28/3199166/13a1a1511abe7a70e1ff99bdec927b7f66b37a38941a444e011e4d7621304558/"}}'></div> <div data-activity-action='{"key": "shared:/news/king-judah-kelly-recounts-his-journey-to-the-voice/3199166/", "options": {"url": "/record/shared/28/3199166/8812dc0774d13763692326177d985d95918dd7d77b11f68fcb39a473e44a81e5/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3199166/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/michael-morgan-hoping-to-send-jt-off-a-winner/3199016/" class="track">
                    Michael Morgan hoping to send JT off a winner
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-12T10:57:00"> </a> </li> <li> <a href="/news/aussie-cyclist-rues-missed-opportunity/3199463/" class="track">
                    Aussie cyclist rues missed opportunity
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-12T10:47:00"> </a> </li> <li> <a href="/news/crunch-time-for-australias-cricket-world-cup-campa/3199444/" class="track">
                    Crunch time for Australia's Cricket World Cup campaign
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-12T10:23:00"> </a> </li> <li> <a href="/news/seal-poses-for-more-than-800-pics-but-no-selfies-t/3199303/" class="track">
                    Seal suns itself on Qld coast, poses for photo shoot
                    
                </a> </li> <li> <a href="/news/novak-gives-wimbledon-officials-a-serve/3199445/" class="track">
                    Novak gives Wimbledon officials a serve
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-12T09:58:00"> </a> </li> <li> <a href="/news/breaking-accused-gladstone-murder-named-in-court/3199429/" class="track">
                    BREAKING: Gladstone man accused of murder named in court
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-12T09:57:23"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199409/", "content_type": "newsentry", "label": "Breastscreen van to make pit stop in Gatton"}'> <a href="/news/breastscreen-van-to-make-pit-stop-in-gatton/3199409/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/07/12/b88846894z1_20170712085958_000g83mp01u2-0-y01n6gwtl1ugvfrako2_fct1808x1356x224_ct300x225.jpg" width="300" height="225" alt="Breastscreen van to make pit stop in Gatton" title="Breastscreen van to make pit stop in Gatton" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/breastscreen-van-to-make-pit-stop-in-gatton/3199409/" class="track"  >Breastscreen van to make pit stop in Gatton</a></h3> <p>IT IS predicted one in eight women will be diagnosed with breast cancer in their lifetime.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/breastscreen-van-to-make-pit-stop-in-gatton/3199409/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199185/", "content_type": "newsentry", "label": "Gatton artist gives town a fresh coat"}'> <a href="/news/gatton-artist-gives-town-a-fresh-coat/3199185/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/11/b88848882z1_20170711152920_000g7tml1hd2-0-xl61yka4w0rul2i5ko2_fct1820x1365x60_ct90x70.jpg" width="90" height="70" alt="MURAL: Gatton artist Emma McLucas was mentored by Bronte Naylor as part of First Coat Lockyer." title="MURAL: Gatton artist Emma McLucas was mentored by Bronte Naylor as part of First Coat Lockyer." /> </a> <h3 class="inline-attachment-text"> <a href="/news/gatton-artist-gives-town-a-fresh-coat/3199185/" title="Emma McLucas was mentored as part of the First Coat Lockyer project." class="track">Gatton artist gives town a fresh coat</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/gatton-hawks-go-down-to-valleys-roosters/3199184/" title="The Hawks were brought back down to Earth with a 38-22 loss to Valleys." class="track">Gatton Hawks go down to Valleys Roosters</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199184/", "content_type": "newsentry", "label": "Gatton Hawks go down to Valleys Roosters"}'> <a href="/news/gatton-hawks-go-down-to-valleys-roosters/3199184/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/11/b88848888z1_20170711152636_000g83mpnqe3-0-01pc4nea747evkh5ko2_fct1944x1458_ct90x70.jpg" width="90" height="70" alt="TOUGH LOSS: The Gatton Hawks were defeated by the Valleys Roosters 38-22 on Saturday night at Herb Steinohrt Oval." title="TOUGH LOSS: The Gatton Hawks were defeated by the Valleys Roosters 38-22 on Saturday night at Herb Steinohrt Oval." /> </a> <p class="inline-attachment-text ">Hawks were brought back down to Earth with a 38-22 loss.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/lockyer-valley-cricketers-set-to-get-eye-in/3199173/" title="The R&amp;amp;F Steel Buildings Twenty20 Competition will get rolling this weekend." class="track">Lockyer Valley cricketers set to get eye in</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199173/", "content_type": "newsentry", "label": "Lockyer Valley cricketers set to get eye in"}'> <a href="/news/lockyer-valley-cricketers-set-to-get-eye-in/3199173/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/11/b88849991z1_20170711151541_000g83mprmk2-0-b2508e12jnf89mf5ko2_ct90x70.jpg" width="90" height="70" alt="CHAMPIONS: Ropehill will be looking to defend its crown after its triumph last year in the pre-season competition." title="CHAMPIONS: Ropehill will be looking to defend its crown after its triumph last year in the pre-season competition." /> </a> <p class="inline-attachment-text ">The R&amp;F Steel Buildings Twenty20 Competition starts this weekend.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/laidley-show-celebrate-127-years/3198651/" title="The Laidley Show was the centre of attention of the Lockyer Valley over the weekend." class="track">Laidley Show celebrate 127 years</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198651/", "content_type": "newsentry", "label": "Laidley Show celebrate 127 years"}'> <a href="/news/laidley-show-celebrate-127-years/3198651/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/10/b88853320z1_20170710121414_000gk3mofso2-0-djcrcbwpm3vv1ebxjo2_fct1820x1365x19_ct90x70.jpg" width="90" height="70" alt="GREAT DAY OUT: Lincoln and Myra Taylor had plenty of fun at the 2017 Laidley Show." title="GREAT DAY OUT: Lincoln and Myra Taylor had plenty of fun at the 2017 Laidley Show." /> </a> <p class="inline-attachment-text ">The Laidley Show was the centre of attention of the Lockyer Valley.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197306/", "content_type": "newsentry", "label": "Mel Porter is a people person"}'> <a href="/news/mel-porter-is-a-people-person/3197306/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/06/b88837184z1_20170706100022_000g11mh4l83-0-u7ekvx9e5v3wz3t3jo2_fct1820x1365_ct300x225.jpg" width="300" height="225" alt="CONNECTIONS: Mel Porter is passionate about people and her dog Herbie." title="CONNECTIONS: Mel Porter is passionate about people and her dog Herbie." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/mel-porter-is-a-people-person/3197306/" title="Mel loves her job, travelling, people and dogs." class="track">Mel Porter is a people person</a></h3> <p class="standard">Mel loves her job, travelling, people and dogs.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/bowes-electrical-to-celebrate-40-years-of-spark/3197302/" title="ONCE Kevin Bowe worked for more than 50 hours straight to get a job done, but that&#39;s not the only reason Bowe&#39;s Electrical will turn 40 next year." class="track">Bowe's Electrical to celebrate 40 years of spark</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197302/", "content_type": "newsentry", "label": "Bowes Electrical to celebrate 40 years of spark"}'> <a href="/news/bowes-electrical-to-celebrate-40-years-of-spark/3197302/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/06/b88837149z1_20170706095437_000gjbmduu42-0-093ekna57904d2s3jo2_fct1820x1365x60_ct90x70.jpg" width="90" height="70" alt="FATHER AND SON TEAM: Kevin and Chris Bowe say their business will continue to strengthen along with the Lockyer Valley." title="FATHER AND SON TEAM: Kevin and Chris Bowe say their business will continue to strengthen along with the Lockyer Valley." /> </a> <p class="inline-attachment-text ">Bowe's Electrical growing from strength to strength.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/shoppers-warned-of-fake-trader-website-scam/3196877/" class="track">
                            Shoppers warned of fake trader website scam
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/community-needs-boosted-in-lockyers-2017-18-budget/3196876/" class="track">
                            Community needs boosted in Lockyer's 2017-18 budget
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/blood-donors-needed-as-australias-blood-supply-dip/3196883/" class="track">
                            Blood donors needed as Australia's blood supply dips low
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/one-minute-silence-for-slain-police-officer-brett-/3196872/" class="track">
                            One minute silence for slain police officer Brett Forte
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/how-will-the-201718-lockyer-budget-affect-you/3196861/" class="track">
                            How will the 2017/18 Lockyer budget affect you?
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/athlete-faces-tough-new-obstacle-on-tv/3198125/" title="WHEN Larrissa Miller was scouted to audition for Australian Ninja Warrior, it didn&#39;t take too long for her to accept the out-of-the-blue offer." class="track">Athlete faces tough new obstacle on TV</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198125/", "content_type": "newsentry", "label": "Athlete faces tough new obstacle on TV"}'> <a href="/news/athlete-faces-tough-new-obstacle-on-tv/3198125/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/b88851912z1_20170707203914_000gkcmnond2-0-zhb7h5nvu9kx3s7ejo2_fct2047x1535x152_ct90x70.jpg" width="90" height="70" alt="Olympic gymnast Larrissa Miller tackling the tough course." title="Olympic gymnast Larrissa Miller tackling the tough course." /> </a> <p class="inline-attachment-text ">She's no stranger to stepping outside of her comfort zone</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/snowy-stanthorpe-fun-this-weekend/3195219/" title="This weekend Stanthorpe will transform into a vibrant winter wonderland as the annual Snowflakes in Stanthorpe festival fills the streets" class="track">Snowy Stanthorpe fun this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195219/", "content_type": "newsentry", "label": "Snowy Stanthorpe fun this weekend"}'> <a href="/news/snowy-stanthorpe-fun-this-weekend/3195219/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/29/b88837061z1_20170629201939_000gdfmck3o2-0-m6olj8ljgsj7kyfsho2_ct90x70.jpg" width="90" height="70" alt="SNOW MUCH FUN: Take the family to Snowflakes in Stanthorpe this weekend." title="SNOW MUCH FUN: Take the family to Snowflakes in Stanthorpe this weekend." /> </a> <p class="inline-attachment-text ">Stanthorpe will transform into a vibrant winter wonderland</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" title="A BUNDABERG mum is on a mission to help parents and children take a breather from social media." class="track">Bundy mum blogging to get families offline</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193143/", "content_type": "newsentry", "label": "Bundy mum blogging to get families offline"}'> <a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88816975z1_20170623193058_000gfiltffu2-0-qtems00ub0373zxkgo2_ct90x70.jpg" width="90" height="70" alt="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." title="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." /> </a> <p class="inline-attachment-text ">Crafty projects a hit with parents and children</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199400/", "content_type": "newsentry", "label": "What the judges aren\u2019t telling you on MasterChef"}'> <a href="/news/what-judges-arent-telling-you-masterchef/3199400/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/12/b527c4b486167b281fbd504cbbafd0c0-zx635u7kg8fo83oako2_fct487x365x135_ct300x225.jpg" width="300" height="225" alt="Lots of steam in the MasterChef kitchen. But suspiciously none at judging time." title="Lots of steam in the MasterChef kitchen. But suspiciously none at judging time." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/what-judges-arent-telling-you-masterchef/3199400/" title="Is the food on MasterChef Australia still warm by the time it’s judged?" class="track">What the judges aren’t telling you on MasterChef</a></h3> <p class="standard">Is the food on MasterChef Australia still warm by the time it’s judged?</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/incest-diary-girls-sexual-relationship-her-father/3199403/" title="A NEW memoir that details a girl’s 18-year sexual relationship with her own father has sparked controversy over its disturbing content.

" class="track">'The Incest Diary': Girl’s sexual relationship with her father</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199403/", "content_type": "newsentry", "label": "The Incest Diary: Girl\u2019s sexual relationship with her father"}'> <a href="/news/incest-diary-girls-sexual-relationship-her-father/3199403/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/10/10/b88369439z1_20161010150122_000gt8bnehf2-0-rx62whynimauy10a1n2_fct1520x1130_ct90x70.jpg" width="90" height="70" alt="Generic, girl, silhouette.  Photo Thinkstock" title="Generic, girl, silhouette.  Photo Thinkstock" /> </a> <p class="inline-attachment-text ">‘The Incest Diary’ is set to be the most controversial book of 2017
</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/shark-tank-fail-leaves-sour-note-moo/3199369/" title="THE judges of Shark Tank should be kicking themselves after letting the deal fall through with this ice cream company. 
" class="track">Shark Tank fail leaves sour note for The Moo</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199369/", "content_type": "newsentry", "label": "Shark Tank fail leaves sour note for The Moo"}'> <a href="/news/shark-tank-fail-leaves-sour-note-moo/3199369/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/12/moo-osskcfy0onba736ako2_fct487x365x64_ct90x70.jpeg" width="90" height="70" alt="Yummers! Pic: Channel 10." title="Yummers! Pic: Channel 10." /> </a> <p class="inline-attachment-text ">“I have a vision of this business breaking $50 million...''</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/australian-ninja-warrior-ep-reveals-show-secrets/3199218/" title="THE Executive Producer of Australia’s new favourite TV program has let us in on some of the show’s behind the scenes secrets." class="track">Australian Ninja Warrior: EP reveals show secrets</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199218/", "content_type": "newsentry", "label": "Australian Ninja Warrior: EP reveals show secrets"}'> <a href="/news/australian-ninja-warrior-ep-reveals-show-secrets/3199218/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/11/ninja_warrior-tyv1c1jdescobes5ko2_fct487x365x70_ct90x70.jpg" width="90" height="70" alt="Tim Robards on Australian Ninja Warrior.Source:Supplied
" title="Tim Robards on Australian Ninja Warrior.Source:Supplied
" /> </a> <p class="inline-attachment-text ">Executive producer talks through what it takes to get on the show</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/im-34-i-look-25-tv-presenters-bizarre-age-cure/3199161/" title="Aussie TV presenter Sommer Shiles says she eats fish placenta everyday to keep looking young. " class="track">'I’m 34 but I look 25': TV presenter's bizarre age cure </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199161/", "content_type": "newsentry", "label": "I\u2019m 34 but I look 25: TV presenters bizarre age cure "}'> <a href="/news/im-34-i-look-25-tv-presenters-bizarre-age-cure/3199161/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/11/sh-k0oiz74vm4t1rod5ko2_ct90x70.JPG" width="90" height="70" alt="TV presenter Sommer Shiels has revealed the remedies she uses to keep ageing at bay. " title="TV presenter Sommer Shiels has revealed the remedies she uses to keep ageing at bay. " /> </a> <p class="inline-attachment-text ">Sommer Shiels says she eats fish placenta everyday to stay young </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/harry-potter-author-wrote-secret-fairy-tale-manusc/3198989/" title="JK Rowling has revealed in a new interview that she has written yet another fairytale — but this one may never be published." class="track">Harry Potter author wrote secret fairytale manuscript</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198989/", "content_type": "newsentry", "label": "Harry Potter author wrote secret fairytale manuscript"}'> <a href="/news/harry-potter-author-wrote-secret-fairy-tale-manusc/3198989/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/20/bang_jk_rowling3-6sxry6sspli7zwqnln2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">JK Rowling manuscript may never be published</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/got-star-almost-fired-over-spoiler/3198979/" title="NO SHOW takes secrecy more seriously than Game of Thrones. That’s the lesson one star nearly learned the hard way after first landing a role on the hit series." class="track">GOT star almost fired over spoiler</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198979/", "content_type": "newsentry", "label": "GOT star almost fired over spoiler"}'> <a href="/news/got-star-almost-fired-over-spoiler/3198979/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/11/dffe303f7c9bc6adf76ec60b50d4913f-vh3e7sj2iqlsczr3ko2_fct487x365x70_ct90x70.jpg" width="90" height="70" alt="Yara and Theon Greyjoy in Game of Thrones. " title="Yara and Theon Greyjoy in Game of Thrones. " /> </a> <p class="inline-attachment-text ">NO SHOW takes secrecy more seriously than Game of Thrones. </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2709597/", "content_type": "ad", "label": "Hard To Find Anything Better!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2709597/", "content_type": "ad", "label": "Hard To Find Anything Better!"}'> <a href="/classifieds/ad/2709597/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2709597" }'><img width="300" alt="Hard To Find Anything Better!" height="225" title="Hard To Find Anything Better!" src="https://media.apnarm.net.au/renet/10016383/images/10016383_18132325_0_1495427611_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2709597/" class="track"  data-track='{ "label": "ad : 2709597" }'>     1/10 Sambar Court, Kearneys Spring 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>- 3 built-in carpeted bedrooms (main with ensuite)
- Large open plan lounge and dining area 
- Reverse cycle air conditioning
- Modern kitchen with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2732650/", "content_type": "ad", "label": "Premium Rangeside Middle Ridge Location - Renovate Or Detonate on 4,005m2"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2732650/", "content_type": "ad", "label": "Premium Rangeside Middle Ridge Location - Renovate Or Detonate on 4,005m2"}'> <a href="/classifieds/ad/2732650/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2732650" }'><img width="300" alt="Premium Rangeside Middle Ridge Location - Renovate Or Detonate on 4,005m2" height="225" title="Premium Rangeside Middle Ridge Location - Renovate Or Detonate on 4,005m2" src="https://media.apnarm.net.au/renet/4356/images/4356_18510775_L4226742_0_1499820457_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2732650/" class="track"  data-track='{ "label": "ad : 2732650" }'>     1 Golf Course Drive, Middle Ridge 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>The choice is indeed yours, either renovate this lovely 4 bedroom ensuite residence, complete with timber floors and aspected to perfection or detonate to create...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2732303/", "content_type": "ad", "label": "Secure and Save Now Then Reap The Rewards\u2026 Only 4 Units Remaining"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2732303/", "content_type": "ad", "label": "Secure and Save Now Then Reap The Rewards\u2026 Only 4 Units Remaining"}'> <a href="/classifieds/ad/2732303/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2732303" }'><img width="300" alt="Secure and Save Now Then Reap The Rewards… Only 4 Units Remaining" height="225" title="Secure and Save Now Then Reap The Rewards… Only 4 Units Remaining" src="https://media.apnarm.net.au/renet/10002112/images/10002112_18507015_R2-1214698_0_1499820338_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2732303/" class="track"  data-track='{ "label": "ad : 2732303" }'>     Units 1-10/21 Hillside Street, Newtown 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Priced From...
            </span> </span> <p>Here is your opportunity to secure these fantastic units on offer.
Purchase now to obtain the first home buyers grant OR a rent-back guarantee to give you the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2728968/", "content_type": "ad", "label": "Longstanding Sandstone Business & Freehold Opportunity!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2728968/", "content_type": "ad", "label": "Longstanding Sandstone Business & Freehold Opportunity!"}'> <a href="/classifieds/ad/2728968/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2728968" }'><img width="300" alt="Longstanding Sandstone Business &amp;amp; Freehold Opportunity!" height="225" title="Longstanding Sandstone Business &amp;amp; Freehold Opportunity!" src="https://media.apnarm.net.au/renet/10002112/images/10002112_18458335_R2-1109640_0_1499818362_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2728968/" class="track"  data-track='{ "label": "ad : 2728968" }'>     215 Seventeen Mile Road, Helidon 4344     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">Colliers International Toowoomba presents the unique, “Helidon Sandstone Industries” business and freehold ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Expressions of...
            </span> </span> <p>Colliers International Toowoomba presents the unique, “Helidon Sandstone Industries” business and freehold for sale by Expressions of Interest. 

Helidon Sandstone...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2730160/", "content_type": "ad", "label": "Intriguing 1950\u2019s Brick Home on Level 1,012m2 Lot - N/East Range"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2730160/", "content_type": "ad", "label": "Intriguing 1950\u2019s Brick Home on Level 1,012m2 Lot - N/East Range"}'> <a href="/classifieds/ad/2730160/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2730160" }'><img width="300" alt="Intriguing 1950’s Brick Home on Level 1,012m2 Lot - N/East Range" height="225" title="Intriguing 1950’s Brick Home on Level 1,012m2 Lot - N/East Range" src="https://media.apnarm.net.au/renet/10000982/images/10000982_18477255_R2-1208043_0_1499817675_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2730160/" class="track"  data-track='{ "label": "ad : 2730160" }'>     11b Curzon Street, Mount Lofty 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction On Site
            </span> </span> <p>This once-proud brick home retains some of the features which defined its worth – higher ceilings, fireplace and timber floors.
 
Set on a magical allotment, the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2723350/", "content_type": "ad", "label": "Prime Position with a Multitude of Options"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2723350/", "content_type": "ad", "label": "Prime Position with a Multitude of Options"}'> <a href="/classifieds/ad/2723350/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2723350" }'><img width="300" alt="Prime Position with a Multitude of Options" height="225" title="Prime Position with a Multitude of Options" src="https://media.apnarm.net.au/renet/10002112/images/10002112_16031675_R2-883473_0_1499816842_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2723350/" class="track"  data-track='{ "label": "ad : 2723350" }'>     1 Claret Street, Wilsonton Heights 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">The options are endless and the owners are motivated. New owners will ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $425,000
            </span> </span> <p>The options are endless and the owners are motivated.  

New owners will take advantage of this prime position in an area that is well established with surrounding...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2705428/", "content_type": "ad", "label": "Westbrook HomesteadIconic Property Steeped in History Registered for Weddings, Homestays, Coach Party Visits and Heritage Trails"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2705428/", "content_type": "ad", "label": "Westbrook HomesteadIconic Property Steeped in History Registered for Weddings, Homestays, Coach Party Visits and Heritage Trails"}'> <a href="/classifieds/ad/2705428/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2705428" }'><img width="300" alt="Westbrook HomesteadIconic Property Steeped in History Registered for Weddings, Homestays, Coach Party Visits and Heritage Trails" height="225" title="Westbrook HomesteadIconic Property Steeped in History Registered for Weddings, Homestays, Coach Party Visits and Heritage Trails" src="https://media.apnarm.net.au/renet/7973/images/7973_18070555_U16051444_0_1499816089_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2705428/" class="track"  data-track='{ "label": "ad : 2705428" }'>     257 FGG Couper Road, Westbrook 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,850,000
            </span> </span> <p>Situation: 19 Kilometres from Toowoomba, 10 kilometres Toowoomba's new Airport.

Facilities: 3 Phase power, mail, rubbish bin service, school bus service at gate...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2723349/", "content_type": "ad", "label": "Immaculate Condition in Sought After Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2723349/", "content_type": "ad", "label": "Immaculate Condition in Sought After Location"}'> <a href="/classifieds/ad/2723349/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2723349" }'><img width="300" alt="Immaculate Condition in Sought After Location" height="225" title="Immaculate Condition in Sought After Location" src="https://media.apnarm.net.au/renet/10002112/images/10002112_18304375_R2-1171860_0_1499815456_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2723349/" class="track"  data-track='{ "label": "ad : 2723349" }'>     4 Hibiscus Drive, Centenary Heights 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>This neat and tidy brick home situated in sought after Centenary Heights has been immaculately maintained, welcoming you with an inviting front porch, showcasing...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707799/", "content_type": "ad", "label": "Interstate relocation forces sale! Toowoomba regional Council approved for subdivision!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707799/", "content_type": "ad", "label": "Interstate relocation forces sale! Toowoomba regional Council approved for subdivision!"}'> <a href="/classifieds/ad/2707799/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2707799" }'><img width="300" alt="Interstate relocation forces sale! Toowoomba regional Council approved for subdivision!" height="225" title="Interstate relocation forces sale! Toowoomba regional Council approved for subdivision!" src="https://media.apnarm.net.au/renet/10002112/images/10002112_18110175_R2-1148561_0_1499815447_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2707799/" class="track"  data-track='{ "label": "ad : 2707799" }'>     18 Darling Street, Drayton 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                EOI - Closing 31st...
            </span> </span> <p>Welcome to 18 Darling Street, situated on a generous 2023m2 corner block. This lowset brick family home offers three large bedrooms with built-ins and Ceiling fans...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693541/", "content_type": "ad", "label": "Excellent Tenanted Investment - Magnificent Street Presence"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693541/", "content_type": "ad", "label": "Excellent Tenanted Investment - Magnificent Street Presence"}'> <a href="/classifieds/ad/2693541/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2693541" }'><img width="300" alt="Excellent Tenanted Investment - Magnificent Street Presence" height="225" title="Excellent Tenanted Investment - Magnificent Street Presence" src="https://media.apnarm.net.au/renet/10002112/images/10002112_17934545_R2-1114933_0_1499815067_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2693541/" class="track"  data-track='{ "label": "ad : 2693541" }'>     5/532 Ruthven Street, Toowoomba City 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">An excellent opportunity to acquire a remarkable tenanted investment. Ella Baché Toowoomba ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Expressions of...
            </span> </span> <p>An excellent opportunity to acquire a remarkable tenanted investment. Ella Baché Toowoomba is the leading store for the successful international brand and the...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/pint-sized-real-estate-agent-seals-the-deal/3199001/" title="THE youngest ever real estate agent has helped seal the deal on a Sunshine Coast property." class="track">Pint-sized real estate agent seals the deal</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199001/", "content_type": "newsentry", "label": "Pint-sized real estate agent seals the deal"}'> <a href="/news/pint-sized-real-estate-agent-seals-the-deal/3199001/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/11/b88856111z1_20170711103506_000g3hmqbfb2-0-v5f0wb384c0sp114ko2_ct90x70.jpg" width="90" height="70" alt="YOUNGEST AGENT: Eight year old Gabby Dobbin-Lavery helped seal the deal in her first ever property sale." title="YOUNGEST AGENT: Eight year old Gabby Dobbin-Lavery helped seal the deal in her first ever property sale." /> </a> <p class="inline-attachment-text ">Eight year old sells Coast home</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/lawmakers-urged-to-lay-out-the-welcome-mat-for-pet/3198818/" title="LAWNMAKERS in New South Wales are being urged to ensure that new strata property laws make apartment buildings more pet-friendly." class="track">Lawmakers urged to lay out welcome mat for pets in flats</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198818/", "content_type": "newsentry", "label": "Lawmakers urged to lay out welcome mat for pets in flats"}'> <a href="/news/lawmakers-urged-to-lay-out-the-welcome-mat-for-pet/3198818/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/10/b88855357z1_20170710173832_000g83mp8m74-0-033w2eonwl8cptxyjo2_fct1823x1367x80_ct90x70.jpg" width="90" height="70" alt="Pets can be a major hurdle in securing a rental property." title="Pets can be a major hurdle in securing a rental property." /> </a> <p class="inline-attachment-text ">New laws needed to keep up with property owner's lifestyles</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coast-business-heavyweight-sells-3-million-mansion/3198716/" title="ONE of the Sunshine Coast&#39;s most prominent business figures has sold his Alexandra Headland mansion for $3 million. 

" class="track">Coast business heavyweight sells $3 million mansion </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198716/", "content_type": "newsentry", "label": "Coast business heavyweight sells $3 million mansion "}'> <a href="/news/coast-business-heavyweight-sells-3-million-mansion/3198716/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/10/mansion-q2u23dkj2r3mkuwxjo2_ct90x70.jpg" width="90" height="70" alt="1 Kate Street Alex Heads " title="1 Kate Street Alex Heads " /> </a> <p class="inline-attachment-text ">Coast businessman parts with $3 million home in biggest sale of week</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/the-gap-between-rich-and-poor-in-bundy-just-5km/3198451/" title="FAMILIES in Bundaberg&#39;s poorest suburbs earn about $781 a week while those in the city&#39;s richest suburbs take home almost double that." class="track">The gap between rich and poor in Bundy just 5km</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198451/", "content_type": "newsentry", "label": "The gap between rich and poor in Bundy just 5km"}'> <a href="/news/the-gap-between-rich-and-poor-in-bundy-just-5km/3198451/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/09/b88851845z1_20170709175701_000g9cmo1st2-0-yajorrllwqvi7mtrjo2_fct761x571_ct90x70.jpg" width="90" height="70" alt="UPSTAIRS, DOWNSTAIRS: Bundy&#39;s three richest and poorest suburbs." title="UPSTAIRS, DOWNSTAIRS: Bundy&#39;s three richest and poorest suburbs." /> </a> <p class="inline-attachment-text ">Our highest and lowest earning suburbs</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/thousands-earmarked-for-poppins-building-restorati/3198203/" title="More than half a million dollars will be invested into the Mary Poppins building to continue the revitalisation works that started this year." class="track">Thousands earmarked for Poppins building restoration</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198203/", "content_type": "newsentry", "label": "Thousands earmarked for Poppins building restoration"}'> <a href="/news/thousands-earmarked-for-poppins-building-restorati/3198203/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/03/b88731350z1_20170503180144_000gvok00pb2-0-ykzktik2q6m9pjtc6o2_ct90x70.jpg" width="90" height="70" alt="HARDHAT MARY: Renewal works have commenced on Maryborough&#39;s iconic Mary Poppins building - the birthplace of author PL Travers." title="HARDHAT MARY: Renewal works have commenced on Maryborough&#39;s iconic Mary Poppins building - the birthplace of author PL Travers." /> </a> <p class="inline-attachment-text ">Funding is split between the council, state and federal governments.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2503/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gatton Star Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2336/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gatton Star</h5> <ul class="piped"> <li><a href="/news/" title="Gatton Local News" class="blue-link track" data-category="Footer">Gatton News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gatton Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gatton/gatton/" title="Gatton Local Weather Forecast" class="blue-link track" data-category="Footer">Gatton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gatton"  class="blue-link track" data-category="Footer">Jobs in Gatton</a></li> <li><a href="/motoring/" title="Find Cars For Sale in Gatton"  class="blue-link track" data-category="Footer">Cars for Sale in Gatton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gatton"  class="blue-link track" data-category="Footer">Property listings in Gatton</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Gatton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gatton"  class="blue-link track" data-category="Footer">Obituaries in Gatton</a></li> <li><a href="/classifieds/personals/" title="Personals for Gatton"  class="blue-link track" data-category="Footer">Personals in Gatton</a></li> <li><a href="/classifieds/notices/" title="Notices for Gatton"  class="blue-link track" data-category="Footer">Notices in Gatton</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gattonstar.com.au/gatton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gattonstar.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gatton Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gatton Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gatton Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Gatton Star"  class="blue-link track" data-category="Footer">More ways to get Gatton Star news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gatton Star Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gatton Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gatton Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/171.2/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgs:" + (window.location.pathname === "/" ? "home" : "article:kingjudahkellyrecountshisjourneytothevoicecrown:3199166");
s.hier1 = "tgs:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "2017|judah-kelly|laidley|the-voice";
s.prop3 = "tgs";
s.prop4 = "wednesday";
s.prop5 = "11:00";
s.prop6 = "3199166";
s.prop7 = "lachlanmcivor";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "tgs";
s.prop11 = "12jul2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = Cookies.get("apn_account_id") || "";
utag_data.pc_pcsid = (Cookies.get("apn_account_id") || "") + "|" + (cookieUserData().gender || "") + "|" + (cookieUserData().year_of_birth || "") + "|" + (cookieUserData().postcode || "");
utag_data.pc_memtype = cookieUserData() ? (cookieUserData().is_staff ? "staff" : (cookieUserData().subscribed ? "subscriber" : "registered")) : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Gatton Star " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Gatton Star";
utag_data.site_short = pageData.site || "";

// Content Type
if("3199166") {
    utag_data.net_article_id = "3199166";
    utag_data.net_article_headline = "King Judah Kelly recounts his journey to The Voice crown";
    utag_data.net_article_byline = "lachlanmcivor";
    utag_data.net_article_source = "tgs";
    utag_data.net_article_date = "2017-07-12 08:00:00";
    utag_data.net_article_updated_time = "2017-07-12 08:00:00";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '24',
            name: 'Gatton Star',
            domain: 'www.gattonstar.com.au',
            shortdomain: 'gattonstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '21',
                name: 'Gatton'
            },
            mediaURL: "https://media.apnarm.net.au/static/171.2/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-238',
            isDebug: false,
            facebook: {
                appID: '139099239443113',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.656700,
                "longitude": 152.242000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/171.2/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gattonstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/king-judah-kelly-recounts-his-journey-to-the-voice/3199166/";
        }else{
            _sf_async_config.path = "/news/king-judah-kelly-recounts-his-journey-to-the-voice/3199166/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-12-238 ID:24--> </body> </html>