<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Cool change on the way | Gatton Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="The start of July is tipped to bring with it a noticeable drop in temperature around the region." /> <meta name="author" content=""> <meta property="fb:app_id" content="139099239443113"/> <meta property="og:site_name" content="Gatton Star"/> <meta property="og:title" content="Cool change on the way" /> <meta property="og:description" content="The start of July is tipped to bring with it a noticeable drop in temperature around the region." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/06/30/b88838902z1_20170630153104_000gjbme83j2-0-wefvndlwfsbr8h7yho2_fct1842x1365_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/06/30/b88838902z1_20170630153104_000gjbme83j2-0-wefvndlwfsbr8h7yho2_fct1842x1365_ct300x300.jpg" /> <meta property="og:url" content="https://www.gattonstar.com.au/news/cool-change-on-the-way/3195532/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/170.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '170.8',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/170.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gatton";
        pageData.url = pageData.genBasicURL("/news/cool-change-on-the-way/3195532/");
        pageData.site = "tgs";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Weather"
        pageData.title = "Cool change on the way";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "tgs"
        pageData.tags = "cold snap, frost, lockyer valley, weather, winter";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5322";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3443/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/cool-change-on-the-way/3195532/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/cool-change-on-the-way/3195532/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/cool-change-on-the-way/3195532/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gatton"}' data-locality='Gatton'> <div class="left-col"> <a href="http://www.gattonstar.com.au/weather/gatton/gatton/"> <span class="large-temp">22&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gatton
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Blacksoil", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blacksoil/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Blacksoil
        </li> <li data-forecast='{ "locality": "Blenheim", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blenheim/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Blenheim
        </li> <li data-forecast='{ "locality": "Coominya", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/coominya/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Coominya
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/esk/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Fernvale", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/fernvale-4306/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Fernvale
        </li> <li data-forecast='{ "locality": "Forest Hill", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/forest-hill/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Forest Hill
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/gatton/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Glenore Grove", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/glenore-grove/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Glenore Grove
        </li> <li data-forecast='{ "locality": "Grandchester", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grandchester/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Grandchester
        </li> <li data-forecast='{ "locality": "Grantham", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grantham/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Grantham
        </li> <li data-forecast='{ "locality": "Haigslea", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/haigslea/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Haigslea
        </li> <li data-forecast='{ "locality": "Hatton Vale", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/hatton-vale/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Hatton Vale
        </li> <li data-forecast='{ "locality": "Helidon", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/helidon/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Helidon
        </li> <li data-forecast='{ "locality": "Laidley", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/laidley/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Laidley
        </li> <li data-forecast='{ "locality": "Lawes", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lawes/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Lawes
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lowood/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Ma Ma Creek", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/ma-ma-creek/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Ma Ma Creek
        </li> <li data-forecast='{ "locality": "Marburg", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/marburg/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Marburg
        </li> <li data-forecast='{ "locality": "Minden", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/minden/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Minden
        </li> <li data-forecast='{ "locality": "Mulgowie", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mulgowie/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Mulgowie
        </li> <li data-forecast='{ "locality": "Murphys Creek", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 16, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/murphys-creek/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Murphys Creek
        </li> <li data-forecast='{ "locality": "Plainland", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/plainland/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Plainland
        </li> <li data-forecast='{ "locality": "Rosewood", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/rosewood-4340/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Rosewood
        </li> <li data-forecast='{ "locality": "Mount Tarampa", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mount-tarampa/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Mount Tarampa
        </li> <li data-forecast='{ "locality": "Thagoona", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/thagoona/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Thagoona
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/toogoolawah/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Walloon", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/walloon/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Walloon
        </li> <li data-forecast='{ "locality": "Withcott", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 16, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/withcott/", "fileName": "https://media.apnarm.net.au/static/170.8/tc/base/img/weather/60x60/sunny"}'>
            Withcott
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/GattonStar.png" alt="Gatton Star" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/lockyer-valley/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lockyer Valley Council"}'>
    Lockyer Valley Council
</a> </li> <li > <a href="/digital-edition/gatton-centric/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gatton Centric "}'>
    Gatton Centric 
</a> </li> <li > <a href="/digital-edition/valley-farmer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Valley Farmer"}'>
    Valley Farmer
</a> </li> <li > <a href="/digital-edition/gatton-valley-farmer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gatton Valley Farmer"}'>
    Gatton Valley Farmer
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.gattonstar.com.au/whats-on/gatton/festivals-concerts-musicals-gigs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.gattonstar.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/digital-edition/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory"}'>
    Resource Directory
</a> </li> <li > <a href="/digital-edition/step-right-direction/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Step in the Right Direction"}'>
    Step in the Right Direction
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Cool change on the way</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        30th Jun 2017 3:26 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/cool-change-on-the-way/3195532/", "options": {"url": "/record/liked/28/3195532/742a9fecc6f8fc8493fbc91ac171e2f510fbaba14d854e9e3a214f32c4679cdd/"}}'></div> <div data-activity-action='{"key": "shared:/news/cool-change-on-the-way/3195532/", "options": {"url": "/record/shared/28/3195532/e1c5968424cc2df772d5f74cf996e5553a21b31578f3772b9ff172d3827335d3/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="cold-snap,frost,lockyer-valley,weather,winter"  data-source="tgs" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3195532/", "content_type": "newsentry", "label": "Cool change on the way"}' data-record-hit="/record/hit/28/3195532/" data-content-context='{"contentTypeId": 28, "objectId": 3195532}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2275114/", "content_type": "image", "label": "Winters frosty fingers are tightening their grip on Warwick."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/06/30/b88838902z1_20170630153104_000gjbme83j2-0-wefvndlwfsbr8h7yho2_fct1842x1365_ct620x465.jpg"  alt="COLD SNAP: The Lockyer Valley is expecting a visit from Jack Frost at the weekend." title="COLD SNAP: The Lockyer Valley is expecting a visit from Jack Frost at the weekend."  /> <figcaption> <span>COLD SNAP: The Lockyer Valley is expecting a visit from Jack Frost at the weekend.</span> <small class="photoDetails">Jonno Colfs</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/king-judah-on-song-for-voice-grand-final/3194603/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/06/28/b88834414z1_20170628140553_000g9hm6s255-0-v8jyx6hwfr7jw1djho2_ct140x105.jpg" width="140" height="105" alt="&#39;King Judah&#39; on song for Voice grand final" title="&#39;King Judah&#39; on song for Voice grand final" /> </a> <li> <a href="/news/king-judah-on-song-for-voice-grand-final/3194603/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            &#39;King Judah&#39; on song for Voice grand final
                        </a> </li> <li> <a href="/news/faith-rugby-boys-to-tackle-sides-from-uk/3191648/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Faith rugby boys to tackle sides from UK
                        </a> </li> <li> <a href="/news/somersets-clark-takes-on-world/3194268/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Somerset&#39;s Clark takes on world
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>LOCKYER Valley residents will be reaching for the winter woolies at the weekend with a cold snap expected to hit from Friday night.</p><p>While maximum temperatures around the region are forecast to remain in the early 20's the minimum is expected to be down to 2 degrees on Saturday, 4 on Sunday and 5 on Monday with areas of morning frost.</p><p>Bureau of Meteorology meteorologist David Crock said those sort of temperatures were not "outrageous&#8221; for winter but the rapid change would certainly be noticeable. </p><p>"Now that the cloud band has cleared out to sea we have very clear, dry air behind it and that dry air and the clear skies really allows temperature to drop off overnight,&#8221; Mr Crock said.</p><p>"It hasn't been particularly cold through June in terms of minimum temperatures - it's been very slightly above average so far this winter.&#8221;</p><p>He said the average winter minimum was about 6 degrees.</p><p>"Monday night, in terms of the minimum, is expected to be a little bit warmer as there is a bit more moisture around to keep the heat in.&#8221;</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.gattonstar.com.au/"><img alt="Gatton Star" title="Gatton Star" src="https://media.apnarm.net.au/source/gattonstar_source_t130.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">cold snap</span> <div class="profile-buttons"> <a href="/topic/cold-snap/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVckbTo29ubw9W1OrU8hi-32NxDQY43-VGgIDs58z76DUya6QBd33iufCG02JTZoHatU-Y7ZzVu8jLSTWkxNuWxVdb3GWilTDp_PuBOTHBU8saEJfw3tBTpeaPH92uxZv9OIlurhak8DFE-FMA-f5SczLKgkm7pJOPjkK003Q2rFhvq3i4-OSOACwWB49SW_Ezu_C8R5RGlhousDxHd2-_MQ42a1H7sPaoQpHVQF8ooAK"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">frost</span> <div class="profile-buttons"> <a href="/topic/frost/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaY9Ffp6RK6wAmIjHAzrtNg9U_JADoMyRA5zxL3Xoe740T53mj1319cvTi_myc59ndsv8YK17v6jhIGHRX3vS8fIfj9IhHknCKEHWeba0CLEc1nobrvrgUcXM9mfvrLTflZxlbBtFGFOfX_enEuEp6sl6dbIOpAoZdoEUBsk4nPSMspeRp0lDmEQYnAYdpvN6VjbqSCo-gvGJZBdruqBwXIKGbElq_cWvQQIs1s3QSU0"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">lockyer valley</span> <div class="profile-buttons"> <a href="/topic/lockyer-valley/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVS7vMPq55i2_IrE9aPwvAebG8wi4NxmtV0az94LPP3ZIib3KYYSe_aaygVk0fyE866UDVSZhPqf9FAfr0PCX2Ke008L7pq0rpQpR4SelsVoOmGPRooGuI5a6UbA68szf88Wec9f1UwOWy6jLFXwYSCPdr_6lDlL0nqPmARF0pLPrp7y3uAXsPmeedArLmypxN3X2d0gFOwOqgE9Q2KXOGBZSOtyldUlT6KdKtgvyzDuY"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">weather</span> <div class="profile-buttons"> <a href="/topic/weather/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVR215B3FAc9xXeWHRuY9F9AEw-Otg2hnvK9QgK9UZxyrCKYXIpaIXmq3-MFiOz3VxjUyFFaGGVLi0oQCHZsM6SJDJ1BD2AoVMHtIa5_YUhnEkgs8DjrszObBjYOyXpdZBxCWLxe1_ZKYI8C-PNyH2VP1BBW6aE3j67hkBHqBknUhUl8yhBjLvZ-CoWli58WFZg=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">winter</span> <div class="profile-buttons"> <a href="/topic/winter/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQJmMJsxNxPSqeIYMNKJiUCAAbVJv1no6npPVbzZhoGwCst_ufu-Gfb93lr0yCYpDYTd48F9TrGGrczjvMZ8Fx2UCoFHl-GCRa6eMWzVmeqWZlXpUmCUFsUkeo4nPa7fbHiyrlMEVXn3HiL1TisbhCo9q0SrmSU4uCXjh2qzZrSjxRWANx8AkuLRTfxKegj2ub65VQm-IveE9PBC1XEsDxzuNPbozAO_Or3_dg67Nysi"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/cold-snap/">cold snap</a> <a class="tag-2" href="/topic/frost/">frost</a> <a class="tag-3" href="/topic/lockyer-valley/">lockyer valley</a> <a class="tag-4" href="/topic/weather/">weather</a> <a class="tag-5" href="/topic/winter/">winter</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/cool-change-on-the-way/3195532/", "options": {"url": "/record/liked/28/3195532/742a9fecc6f8fc8493fbc91ac171e2f510fbaba14d854e9e3a214f32c4679cdd/"}}'></div> <div data-activity-action='{"key": "shared:/news/cool-change-on-the-way/3195532/", "options": {"url": "/record/shared/28/3195532/e1c5968424cc2df772d5f74cf996e5553a21b31578f3772b9ff172d3827335d3/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3195532/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/the-voice-of-boxing-is-still-in-the-game-for-his-i/3195431/" class="track">
                    The voice of boxing is still in the game for his inner fan
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-30T19:45:00"> </a> </li> <li> <a href="/news/woolworths-trials-surge-pricing-new-trick-hike-pri/3195625/" class="track">
                    Woolworths trials 'surge pricing': New trick to hike prices
                    
                </a> </li> <li> <a href="/news/sense-of-purpose-about-caloundra-cup-contender/3195523/" class="track">
                    Sense of purpose about Caloundra Cup contender
                    
                </a> </li> <li> <a href="/news/camera-traps-set-to-lure-big-cat/3195568/" class="track">
                    Camera traps set to lure big cat
                    
                </a> </li> <li> <a href="/news/meet-nine-year-old-saving-his-own-house/3195577/" class="track">
                    Meet the nine-year-old saving for his own home
                    
                </a> </li> <li> <a href="/news/open-for-inspection-homes-june-29-july-6/3195570/" class="track">
                    Open for inspection homes June 29 - July 6
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3194268/", "content_type": "newsentry", "label": "Somersets Clark takes on world"}'> <a href="/news/somersets-clark-takes-on-world/3194268/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/06/27/b88823568z1_20170627155159_000g9hm75f02-0-2wq7higqt8794nocho2_fct1080x803x120x86_ct300x225.jpg" width="300" height="225" alt="Somerset&#39;s Clark takes on world" title="Somerset&#39;s Clark takes on world" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/somersets-clark-takes-on-world/3194268/" class="track"  >Somerset's Clark takes on world</a></h3> <p>Sandy Creek's 20-year-old Vicky Clark has landed in Fiji to represent Australia in the women's open heptathlon at the 2017 Oceania Athletics Championships</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/somersets-clark-takes-on-world/3194268/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3194603/", "content_type": "newsentry", "label": "King Judah on song for Voice grand final"}'> <a href="/news/king-judah-on-song-for-voice-grand-final/3194603/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/28/b88834414z1_20170628140553_000g9hm6s255-0-v8jyx6hwfr7jw1djho2_ct90x70.jpg" width="90" height="70" alt="Judah Kelly performs Leonard Cohen&#39;s Hallelujah on The Voice." title="Judah Kelly performs Leonard Cohen&#39;s Hallelujah on The Voice." /> </a> <h3 class="inline-attachment-text"> <a href="/news/king-judah-on-song-for-voice-grand-final/3194603/" title="Former backing singer Judah Kelly is now well and truly in the spotlight as he prepares for his grand final performance on The Voice." class="track">'King Judah' on song for Voice grand final</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/watch-for-winter-wildlife/3194262/" title="Local vet warns Cooler months are prime time for road collisions" class="track">Watch for winter wildlife</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3194262/", "content_type": "newsentry", "label": "Watch for winter wildlife"}'> <a href="/news/watch-for-winter-wildlife/3194262/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/27/b88822934z1_20170627154119_000gbbm2af82-0-7zpxfnxwj8jl0qmcho2_fct522x388x16x73_ct90x70.jpg" width="90" height="70" alt="STAY ALERT: Gatton UQ Vet&#39;s Dr Bob Doneley says being conscious of wildlife while driving can be the difference between life and death." title="STAY ALERT: Gatton UQ Vet&#39;s Dr Bob Doneley says being conscious of wildlife while driving can be the difference between life and death." /> </a> <p class="inline-attachment-text ">RACQ: Warns drivers to stay alert for wildlife this winter.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/candys-breast-cancer-awareness-mission/3194233/" title="Nicknamed needle Nancy as a child for good reason, Candy Hendry creates the most beautiful hand made dolls which represent breast cancer awareness." class="track">Candy's breast cancer awareness mission</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3194233/", "content_type": "newsentry", "label": "Candys breast cancer awareness mission"}'> <a href="/news/candys-breast-cancer-awareness-mission/3194233/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/27/b88827891z1_20170627145658_000g9hm6i6l2-0-lfnsbbijga579qecho2_ct90x70.jpg" width="90" height="70" alt="CRAFTY CAUSE: Gatton&#39;s Candy Hendry shows off breast cancer awareness doll Lucy, made after her mother." title="CRAFTY CAUSE: Gatton&#39;s Candy Hendry shows off breast cancer awareness doll Lucy, made after her mother." /> </a> <p class="inline-attachment-text ">One lady's heartfelt creativity shines through in an innovative way</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/plenty-to-see-and-do-in-the-lockyer-over-the-weeke/3193712/" title="The Mulga Bullride and the 2017 Chrome and Clutter Retro Festival in Laidley were the big events of the weekend." class="track">Plenty to see and do in the Lockyer over the weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193712/", "content_type": "newsentry", "label": "Plenty to see and do in the Lockyer over the weekend"}'> <a href="/news/plenty-to-see-and-do-in-the-lockyer-over-the-weeke/3193712/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/26/b88829632z1_20170626131001_000g9hm6mse4-0-44rujw62hs8grxn4ho2_fct1686x1252x9x114_ct90x70.jpg" width="90" height="70" alt="BIG DAY OUT: Warren Bradford, Scott Thompson, Scott Filshie, Lea McCarroll and Mark Mesken of Old Skoll Krome Inc at the 2017 Chrome and Clutter Retro Festival." title="BIG DAY OUT: Warren Bradford, Scott Thompson, Scott Filshie, Lea McCarroll and Mark Mesken of Old Skoll Krome Inc at the 2017 Chrome and Clutter Retro Festival." /> </a> <p class="inline-attachment-text ">The Mulga Bullride and the 2017 Chrome and Clutter Retro Festival.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3191649/", "content_type": "newsentry", "label": "Bingo group raise $2000 in support of Forte family"}'> <a href="/news/bingo-group-raise-2000-in-support-of-fortes/3191649/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/20/b88808851z1_20170620132359_000gfiltcpl3-0-ol2p3vexmcmvr7hxfo2_fct1696x1262x162x104_ct300x225.jpg" width="300" height="225" alt="CONTRIBUTION: Julie Johnson and Betty Brennan present Bronagh Gillespie with $2000 in support of Brett Forte&#39;s family." title="CONTRIBUTION: Julie Johnson and Betty Brennan present Bronagh Gillespie with $2000 in support of Brett Forte&#39;s family." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/bingo-group-raise-2000-in-support-of-fortes/3191649/" title="Every Monday morning the Plainland Hotel Bingo Association gathers for more than just a fun get-together." class="track">Bingo group raise $2000 in support of Forte family</a></h3> <p class="standard">Every Monday morning the Plainland Hotel Bingo Association gathers for more than just a fun get-together.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/janines-helping-to-bridge-cultures-in-the-lockyer/3193343/" title="Lockyer Multicultural Association&#39;s Janine Basha is making connections and making a difference." class="track">Janine's helping to bridge cultures in the Lockyer</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193343/", "content_type": "newsentry", "label": "Janines helping to bridge cultures in the Lockyer"}'> <a href="/news/janines-helping-to-bridge-cultures-in-the-lockyer/3193343/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88811351z1_20170625100655_000gnrlptv02-0-zmyxcuaevfimpdjwgo2_fct1439x1068x261x142_ct90x70.jpg" width="90" height="70" alt="CELBRATING CULTURE Janine Basha is the new president of the Lockyer Multicultural Association." title="CELBRATING CULTURE Janine Basha is the new president of the Lockyer Multicultural Association." /> </a> <p class="inline-attachment-text ">Meet the new president of the Lockyer Multicultural Association.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/budget-funds-for-lockyer-high-school-hall-trade/3192098/" class="track">
                            Budget funds for Lockyer High school hall, trade
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/the-grays-humble-beginning/3192085/" class="track">
                            The Grays' humble beginning
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/lockyer-mobile-library-to-be-phased-out/3191646/" class="track">
                            Lockyer mobile library to be phased out
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/trail-walking-towards-a-better-world/3192084/" class="track">
                            Trail walking towards a better world
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/faith-rugby-boys-to-tackle-sides-from-uk/3191648/" class="track">
                            Faith rugby boys to tackle sides from UK
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/snowy-stanthorpe-fun-this-weekend/3195219/" title="This weekend Stanthorpe will transform into a vibrant winter wonderland as the annual Snowflakes in Stanthorpe festival fills the streets" class="track">Snowy Stanthorpe fun this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195219/", "content_type": "newsentry", "label": "Snowy Stanthorpe fun this weekend"}'> <a href="/news/snowy-stanthorpe-fun-this-weekend/3195219/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/29/b88837061z1_20170629201939_000gdfmck3o2-0-m6olj8ljgsj7kyfsho2_ct90x70.jpg" width="90" height="70" alt="SNOW MUCH FUN: Take the family to Snowflakes in Stanthorpe this weekend." title="SNOW MUCH FUN: Take the family to Snowflakes in Stanthorpe this weekend." /> </a> <p class="inline-attachment-text ">Stanthorpe will transform into a vibrant winter wonderland</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" title="A BUNDABERG mum is on a mission to help parents and children take a breather from social media." class="track">Bundy mum blogging to get families offline</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193143/", "content_type": "newsentry", "label": "Bundy mum blogging to get families offline"}'> <a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88816975z1_20170623193058_000gfiltffu2-0-qtems00ub0373zxkgo2_ct90x70.jpg" width="90" height="70" alt="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." title="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." /> </a> <p class="inline-attachment-text ">Crafty projects a hit with parents and children</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/take-luxury-food-wine-tour-around-toowoomba/3193015/" title="TOOWOOMBA&#39;S new Luxury Food and Wine Tour is designed to highlight the best produce the region has to offer." class="track">Take luxury food, wine tour around Toowoomba</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193015/", "content_type": "newsentry", "label": "Take luxury food, wine tour around Toowoomba"}'> <a href="/news/take-luxury-food-wine-tour-around-toowoomba/3193015/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88824759z1_20170623160138_000gdam4oa82-0-6jut0ozhqdod0bwjgo2_ct90x70.jpg" width="90" height="70" alt="FOODIE CULTURE: Emily Moon (left) and Cheryse Bliesner with the Hummer used for Toowoomba&#39;s Luxury Food and Wine Tour." title="FOODIE CULTURE: Emily Moon (left) and Cheryse Bliesner with the Hummer used for Toowoomba&#39;s Luxury Food and Wine Tour." /> </a> <p class="inline-attachment-text ">It is designed to highlight the best produce the region has to offer</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195254/", "content_type": "newsentry", "label": "Kendall and Kylies shirts slammed, no longer for sale"}'> <a href="/news/kendall-and-kylies-new-shirts-youre-guaranteed-hat/3195254/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2014/09/17/kylie_jenner-6c03s3i3irw4pgi9ui2_ct300x225.jpg" width="300" height="225" alt="Kylie Jenner" title="Kylie Jenner" /> </a> <div class="inline-attachments"> <a class="video-attachment track" title="Video: Kylie and Kendall Jenner&#39;s fashion offence" href="/news/kendall-and-kylies-new-shirts-youre-guaranteed-hat/3195254/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/kendall-and-kylies-new-shirts-youre-guaranteed-hat/3195254/" title="Whatever they wear usually sells out — and breaks the internet — but Kendall and Kylie Jenner have been heavily criticised for their latest clothing collection.



" class="track">Kendall and Kylie's shirts slammed, no longer for sale</a></h3> <p class="standard">Whatever they wear usually sells out — and breaks the internet — but Kendall and Kylie Jenner have been heavily criticised for their latest clothing...</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/jumanji-gets-21st-century-reboot/3195327/" title="FIRST look at new film starring Dwayne Johnson, Kevin Hart and Jack Black." class="track">Jumanji gets a 21st century reboot</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195327/", "content_type": "newsentry", "label": "Jumanji gets a 21st century reboot"}'> <a href="/news/jumanji-gets-21st-century-reboot/3195327/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/30/9-3841146-ssh300617jumanji_fct573x429x104.0_ct90x70.jpg" width="90" height="70" alt="Nick Jonas, Dwayne Johnson, Karen Gillan, Kevin Hart and Jack Black in a scene from the movie Jumanji: Welcome to the Jungle." title="Nick Jonas, Dwayne Johnson, Karen Gillan, Kevin Hart and Jack Black in a scene from the movie Jumanji: Welcome to the Jungle." /> </a> <p class="inline-attachment-text ">FIRST look at new film starring Dwayne Johnson and Jack Black.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/greens-mayor-could-block-filming-aquaman-movie/3195275/" title="AQUAMAN is facing a new villain in the form of a Greens party mayor threatening to block filming on the $160 million production." class="track">Greens mayor could block filming of Aquaman movie</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195275/", "content_type": "newsentry", "label": "Greens mayor could block filming of Aquaman movie"}'> <a href="/news/greens-mayor-could-block-filming-aquaman-movie/3195275/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/30/nl_aquaman_1-s88t62md55wr4myvho2_fct768x576x137.0_ct90x70.jpg" width="90" height="70" alt="Tweed Shire Mayor Katie Milne takes on Jason Momoa’s Aquaman. *Image digitally altered." title="Tweed Shire Mayor Katie Milne takes on Jason Momoa’s Aquaman. *Image digitally altered." /> </a> <p class="inline-attachment-text ">Aquaman is facing a new villain in the form of a Greens party mayor</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/unfinished-game-raises-over-130-million-sales/3195010/" title="A video game that puts 100 players into a violent battle royal has already sold more than four million copies and it isn’t even close to polished" class="track">Unfinished game raises over $130 million in sales</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195010/", "content_type": "newsentry", "label": "Unfinished game raises over $130 million in sales"}'> <a href="/news/unfinished-game-raises-over-130-million-sales/3195010/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/29/game-ua1as2dd256j419qho2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Unfinished Battlegrounds game raises over $130 million in sales</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/paddington-bear-creator-michael-bond-dead-aged-91/3194973/" title="Paddington Bear fans will be having a marmalade sandwich with a tinge of sadness after the death of the loveable character’s creator Michael Bond" class="track">Paddington Bear creator Michael Bond dead aged 91</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3194973/", "content_type": "newsentry", "label": "Paddington Bear creator Michael Bond dead aged 91"}'> <a href="/news/paddington-bear-creator-michael-bond-dead-aged-91/3194973/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/29/bear-im7gmie7q65n7wxpho2_fct411x308x11.0_ct90x70.JPG" width="90" height="70" alt="Paddington Bear." title="Paddington Bear." /> </a> <p class="inline-attachment-text ">Duffel-coated bear became an international superstar</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/adele-concert-tours-are-no-more-star-quits-life-ro/3194920/" title="Adele’s heartbreaking note to fans on final night of mammoth world tour." class="track">Adele concert tours are no more: Star quits life on the road</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3194920/", "content_type": "newsentry", "label": "Adele concert tours are no more: Star quits life on the road"}'> <a href="/news/adele-concert-tours-are-no-more-star-quits-life-ro/3194920/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/24/b88657386z1_20170324125505_000gqmiasha2-0-x5ei3t04u4c8cuwayn2_fct1681x1249x85_ct90x70.jpg" width="90" height="70" alt="After a mammoth world tour, Adele hints she may never hit the road again." title="After a mammoth world tour, Adele hints she may never hit the road again." /> </a> <p class="inline-attachment-text ">Adele’s heartbreaking note to fans on final night of world tour.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/movie-review-house-wins-ferrell/3194914/" title="Will Ferrell finally crank outs a decent comedy with The House after two duds in a row." class="track">MOVIE REVIEW: The House wins for Ferrell</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3194914/", "content_type": "newsentry", "label": "MOVIE REVIEW: The House wins for Ferrell"}'> <a href="/news/movie-review-house-wins-ferrell/3194914/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/27/9-3836547-ssh260617house2_fct906x680x88.0_ct90x70.jpg" width="90" height="70" alt="Jason Mantzoukas, Will Ferrell and Amy Poehler in a scene from The House. " title="Jason Mantzoukas, Will Ferrell and Amy Poehler in a scene from The House. " /> </a> <p class="inline-attachment-text ">Will Ferrell finally crank outs a decent comedy after two duds.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2728032/", "content_type": "ad", "label": "Cosy Cottage In Kingsthorpe - On 2195m2"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2728032/", "content_type": "ad", "label": "Cosy Cottage In Kingsthorpe - On 2195m2"}'> <a href="/classifieds/ad/2728032/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2728032" }'><img width="300" alt="Cosy Cottage In Kingsthorpe - On 2195m2" height="225" title="Cosy Cottage In Kingsthorpe - On 2195m2" src="https://media.apnarm.net.au/renet/4356/images/4356_18434985_L17088239_0_1498811216_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2728032/" class="track"  data-track='{ "label": "ad : 2728032" }'>     1 Rebwonga Street, Kingsthorpe 4400     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $260,000
            </span> </span> <p>Fresh to market!  This beautiful cosy three bedroom cottage is set out on a 2,195m2 block and is suitable for a first home buyer, renovator or developer because of...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2689878/", "content_type": "ad", "label": "Secluded, Peaceful and Plenty of Space"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2689878/", "content_type": "ad", "label": "Secluded, Peaceful and Plenty of Space"}'> <a href="/classifieds/ad/2689878/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2689878" }'><img width="300" alt="Secluded, Peaceful and Plenty of Space" height="225" title="Secluded, Peaceful and Plenty of Space" src="https://media.apnarm.net.au/renet/7981/images/7981_17867185_L13456327_0_1498807904_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2689878/" class="track"  data-track='{ "label": "ad : 2689878" }'>     17 Skyview Street, Meringandan West 4352     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest From...
            </span> </span> <p>Offering genuine value for money this large quality built family home is packed full of features. Set in a quiet street on a 4000m2 allotment with 5 bedrooms plus...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2727936/", "content_type": "ad", "label": "Family home in peaceful setting"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2727936/", "content_type": "ad", "label": "Family home in peaceful setting"}'> <a href="/classifieds/ad/2727936/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2727936" }'><img width="300" alt="Family home in peaceful setting" height="225" title="Family home in peaceful setting" src="https://media.apnarm.net.au/renet/7980/images/7980_18433055_L8863787_0_1498807860_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2727936/" class="track"  data-track='{ "label": "ad : 2727936" }'>     6 Monarch Street, Meringandan West 4352     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>If you're searching for a family home or investment property in a peaceful, family-friendly environment, this spacious residence on a generous 1,625m block could...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2728009/", "content_type": "ad", "label": "Your Large Allotment Surrounded by Luxury Homes"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2728009/", "content_type": "ad", "label": "Your Large Allotment Surrounded by Luxury Homes"}'> <a href="/classifieds/ad/2728009/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2728009" }'><img width="300" alt="Your Large Allotment Surrounded by Luxury Homes" height="225" title="Your Large Allotment Surrounded by Luxury Homes" src="https://media.apnarm.net.au/renet/10002112/images/10002112_18434355_R2-1201150_0_1498806372_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2728009/" class="track"  data-track='{ "label": "ad : 2728009" }'>     14 Camborne Street, Kleinton 4352     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Situated in the heart of prestigious Kleinton, 14 Camborne Street offers a ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $175,000
            </span> </span> <p>Situated in the heart of prestigious Kleinton, 14 Camborne Street offers a large 932m2 flat allotment with more than enough space to build your dream. 

Surrounded...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2723075/", "content_type": "ad", "label": "Look No Further!! Shed, Workshop & Craft Rooms!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2723075/", "content_type": "ad", "label": "Look No Further!! Shed, Workshop & Craft Rooms!!"}'> <a href="/classifieds/ad/2723075/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2723075" }'><img width="300" alt="Look No Further!! Shed, Workshop &amp;amp; Craft Rooms!!" height="225" title="Look No Further!! Shed, Workshop &amp;amp; Craft Rooms!!" src="https://media.apnarm.net.au/renet/10016383/images/10016383_18349075_0_1497930186_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2723075/" class="track"  data-track='{ "label": "ad : 2723075" }'>     15 Leawarra Street, Wilsonton 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $295,000
            </span> </span> <p>- 3 built-in bedrooms
- Front sunroom / office
- Family bathroom
- Updated kitchen with electric cooking
- Adjacent dining
- Generous lounge with wood...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2723024/", "content_type": "ad", "label": "The Eastside Just Got So Much More Affordable!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2723024/", "content_type": "ad", "label": "The Eastside Just Got So Much More Affordable!"}'> <a href="/classifieds/ad/2723024/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2723024" }'><img width="300" alt="The Eastside Just Got So Much More Affordable!" height="225" title="The Eastside Just Got So Much More Affordable!" src="https://media.apnarm.net.au/renet/10016383/images/10016383_18348805_0_1497928953_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2723024/" class="track"  data-track='{ "label": "ad : 2723024" }'>     46 Rowbotham Street, Rangeville 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>- 3 built-in bedrooms (main with ceiling fan)
- Shower & bath in family bathroom
- Updated kitchen with dishwasher
- Separate dining
- Lounge room with ceiling...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2726099/", "content_type": "ad", "label": "Entry Level Renovator!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2726099/", "content_type": "ad", "label": "Entry Level Renovator!"}'> <a href="/classifieds/ad/2726099/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2726099" }'><img width="300" alt="Entry Level Renovator!" height="225" title="Entry Level Renovator!" src="https://media.apnarm.net.au/renet/10016383/images/10016383_18395015_0_1498544333_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2726099/" class="track"  data-track='{ "label": "ad : 2726099" }'>     45 Ramsay Street, South Toowoomba 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>- 3 bedrooms 
- Original kitchen with electric stove 
- Lounge room with ornate ceilings
- Family bathroom with shower over bath
- Pine flooring throughout
...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2727928/", "content_type": "ad", "label": "Retirement living cant get any better!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2727928/", "content_type": "ad", "label": "Retirement living cant get any better!"}'> <a href="/classifieds/ad/2727928/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2727928" }'><img width="300" alt="Retirement living can&amp;#39;t get any better!" height="225" title="Retirement living can&amp;#39;t get any better!" src="https://media.apnarm.net.au/renet/10016383/images/10016383_18151295_0_1495587957_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2727928/" class="track"  data-track='{ "label": "ad : 2727928" }'>     92/530 Bridge Street, Wilsonton 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $160,000
            </span> </span> <p>Bridge Street Resort offers much more than just accommodation, it's all about lifestyle. Imagine during your retirement having easy access to enjoy the following...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2727729/", "content_type": "ad", "label": "Be quick to check out this Rippa!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2727729/", "content_type": "ad", "label": "Be quick to check out this Rippa!"}'> <a href="/classifieds/ad/2727729/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2727729" }'><img width="300" alt="Be quick to check out this Rippa!" height="225" title="Be quick to check out this Rippa!" src="https://media.apnarm.net.au/renet/7980/images/7980_18429875_L4108082_0_1498801132_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2727729/" class="track"  data-track='{ "label": "ad : 2727729" }'>     186 Alderley Street, Centenary Heights 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $365,000
            </span> </span> <p>Ideally located and perfectly presented, astute buyers take note - be quick to inspect! Affording generous proportions to the two living areas and bedrooms, this...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2698211/", "content_type": "ad", "label": "An Opportunity You Dont Want To Miss"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2698211/", "content_type": "ad", "label": "An Opportunity You Dont Want To Miss"}'> <a href="/classifieds/ad/2698211/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2698211" }'><img width="300" alt="An Opportunity You Don&amp;#39;t Want To Miss" height="225" title="An Opportunity You Don&amp;#39;t Want To Miss" src="https://media.apnarm.net.au/renet/7981/images/7981_17983035_L11747896_0_1498801117_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2698211/" class="track"  data-track='{ "label": "ad : 2698211" }'>     16 Wareena Crescent, Glenvale 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers over...
            </span> </span> <p>This neat and tidy brick home offers 4 bedrooms all with ceiling fans and built ins. The main bedroom with an ensuite and walk in robe. There's  room for the whole...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/open-for-inspection-homes-june-29-july-6/3195570/" title="Check out this weekend&#39;s Sunshine Coast homes open for inspection." class="track">Open for inspection homes June 29 - July 6</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195570/", "content_type": "newsentry", "label": "Open for inspection homes June 29 - July 6"}'> <a href="/news/open-for-inspection-homes-june-29-july-6/3195570/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/30/b88839236z1_20170630163438_000g9hm6pt82-0-sdn3mnpbl7si0yiyho2_fct1809x1344x196x22_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Check out this weekend's homes open for inspection.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/majestic-maroochy/3195350/" title="Stunning views from Maroochy River looking back towards Mount Ninderry." class="track">Majestic Maroochy</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195350/", "content_type": "newsentry", "label": "Majestic Maroochy"}'> <a href="/news/majestic-maroochy/3195350/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/30/b88837922z1_20170630104249_000godm9bcn2-0-wz4ojcwvfh755jrwho2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">It's envious aspect is unknown to even many locals</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/very-serious-gladstones-housing-pain-as-one-in-fiv/3194766/" title="ALMOST one in five Gladstone region homes are empty, in another sign of the region&#39;s desperate need for a new project." class="track">Housing pain as one in five Gladstone homes empty</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3194766/", "content_type": "newsentry", "label": "Housing pain as one in five Gladstone homes empty"}'> <a href="/news/very-serious-gladstones-housing-pain-as-one-in-fiv/3194766/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/28/b88833328z1_20170628182006_000g0kmapum2-0-8nmsz5m8tnxmhvmkho2_ct90x70.jpg" width="90" height="70" alt="DEPRESSING DATA: Census data has revealed Gladstone vacancies are on a rise." title="DEPRESSING DATA: Census data has revealed Gladstone vacancies are on a rise." /> </a> <p class="inline-attachment-text ">Census data reveals number of unoccupied homes.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/agent-judged-among-the-worlds-best/3194582/" title="Commitment to clients sees Century 21 principal ranked 21 in global network and No.1 for sales revenue in Australasia" class="track">Agent judged among the world's best</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3194582/", "content_type": "newsentry", "label": "Agent judged among the worlds best"}'> <a href="/news/agent-judged-among-the-worlds-best/3194582/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/28/b88823926z1_20170628132242_000g0kma7182-0-esky9ybmdhgjt95jho2_fct1731x1287x186x31_ct90x70.jpg" width="90" height="70" alt="Century 21 on Duporth principal Damien Said with team members Ryan Tomlinson, Jamie Smith, Kristie Cannon, Andrew Richardson and Sarah Beckman at the Maroochydore office." title="Century 21 on Duporth principal Damien Said with team members Ryan Tomlinson, Jamie Smith, Kristie Cannon, Andrew Richardson and Sarah Beckman at the Maroochydore office." /> </a> <p class="inline-attachment-text ">Sunshine Coast real estate agent named in world-wide group's top 25</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/poor-health-prompts-sale-of-tropical-paradise/3193748/" title="Poor health has prompted the premature listing of secluded St Bees Island off the coast of Mackay." class="track">Island caretaker has weeks to live, abandons paradise</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193748/", "content_type": "newsentry", "label": "Island caretaker has weeks to live, abandons paradise"}'> <a href="/news/poor-health-prompts-sale-of-tropical-paradise/3193748/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/26/b88828505z1_20170626142403_000g9hm6cio2-0-m7ojvmmpbfd0h915ho2_fct1747x1298x180x58_ct90x70.jpg" width="90" height="70" alt="St Bees managing director Phil Webb, has been struck with illness and it has prompted the sale of the island." title="St Bees managing director Phil Webb, has been struck with illness and it has prompted the sale of the island." /> </a> <p class="inline-attachment-text ">His health has deteriorated in the past couple of months</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2503/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gatton Star Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2336/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gatton Star</h5> <ul class="piped"> <li><a href="/news/" title="Gatton Local News" class="blue-link track" data-category="Footer">Gatton News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gatton Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gatton/gatton/" title="Gatton Local Weather Forecast" class="blue-link track" data-category="Footer">Gatton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gatton"  class="blue-link track" data-category="Footer">Jobs in Gatton</a></li> <li><a href="/motoring/" title="Find Cars For Sale in Gatton"  class="blue-link track" data-category="Footer">Cars for Sale in Gatton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gatton"  class="blue-link track" data-category="Footer">Property listings in Gatton</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Gatton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gatton"  class="blue-link track" data-category="Footer">Obituaries in Gatton</a></li> <li><a href="/classifieds/personals/" title="Personals for Gatton"  class="blue-link track" data-category="Footer">Personals in Gatton</a></li> <li><a href="/classifieds/notices/" title="Notices for Gatton"  class="blue-link track" data-category="Footer">Notices in Gatton</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gattonstar.com.au/gatton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gattonstar.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gatton Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gatton Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gatton Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Gatton Star"  class="blue-link track" data-category="Footer">More ways to get Gatton Star news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gatton Star Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gatton Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gatton Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/170.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgs:" + (window.location.pathname === "/" ? "home" : "article:coolchangeontheway:3195532");
s.hier1 = "tgs:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "cold-snap|frost|lockyer-valley|weather|winter";
s.prop3 = "tgs";
s.prop4 = "friday";
s.prop5 = "19:00";
s.prop6 = "3195532";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "tgs";
s.prop11 = "30jun2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = (utag_data.net_content_type ? utag_data.net_content_type + "+" : "") + (pageData.pageType == "article" ? "story" : pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = Cookies.get("apn_account_id") || "";
utag_data.pc_pcsid = (Cookies.get("apn_account_id") || "") + "|" + (cookieUserData().gender || "") + "|" + (cookieUserData().year_of_birth || "") + "|" + (cookieUserData().postcode || "");
utag_data.pc_memtype = cookieUserData() ? (cookieUserData().is_staff ? "staff" : (cookieUserData().subscribed ? "subscriber" : "registered")) : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Gatton Star " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Gatton Star";
utag_data.site_short = pageData.site || "";

// Content Type
if("3195532") {
    utag_data.net_article_id = "3195532";
    utag_data.net_article_headline = "Cool change on the way";
    utag_data.net_article_byline = "";
    utag_data.net_article_source = "tgs";
    utag_data.net_article_date = "2017-06-30 15:06:00";
    utag_data.net_article_updated_time = "2017-06-30 15:06:00";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/170.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/170.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/170.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/170.8/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/170.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/170.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/170.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/170.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/170.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/170.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/170.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/170.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '24',
            name: 'Gatton Star',
            domain: 'www.gattonstar.com.au',
            shortdomain: 'gattonstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '21',
                name: 'Gatton'
            },
            mediaURL: "https://media.apnarm.net.au/static/170.8/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-135',
            isDebug: false,
            facebook: {
                appID: '139099239443113',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.656700,
                "longitude": 152.242000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/170.8/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gattonstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/cool-change-on-the-way/3195532/";
        }else{
            _sf_async_config.path = "/news/cool-change-on-the-way/3195532/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-13-135 ID:24--> </body> </html>