<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Bob Hawke’s biggest achievements | Gatton Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Bob Hawke has left a lasting legacy, not just on Australia, but on the world. From floating the Aussie dollar to establishing Medicare, here are some of his game-changing moments."> <meta name="author" content=""> <meta name="keywords" content="bob-hawke, editors-picks, former-pm, labor-party"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="139099239443113"> <meta property="og:site_name" content="Gatton Star"> <meta property="og:title" content="Bob Hawke’s biggest achievements" /> <meta property="og:description" content="Bob Hawke has left a lasting legacy, not just on Australia, but on the world. From floating the Aussie dollar to establishing Medicare, here are some of his game-changing moments.

" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2019/05/17/imagev1652f81456c2f8b995dd9f27271103d64-yop4bye1msape297bs2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2019/05/17/imagev1652f81456c2f8b995dd9f27271103d64-yop4bye1msape297bs2_ct300x300.jpg" /> <meta property="og:url" content="https://www.gattonstar.com.au/news/bob-hawkes-biggest-achievements/3729590/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@gatton_star" /> <meta name="twitter:title" content="Bob Hawke’s biggest achievements" /> <meta name="twitter:description" content="Bob Hawke has left a lasting legacy, not just on Australia, but on the world. From floating the Aussie dollar to establishing Medicare, here are some of his game-changing moments.

" /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2019/05/17/imagev1652f81456c2f8b995dd9f27271103d64-yop4bye1msape297bs2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/216.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/216.6/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/216.6/rnn/desktop/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/216.6/rnn/desktop/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/216.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.newsEntry .comments {
   position: relative;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}
</style> <style>


/* bss_hacks */

.banner-text-left .banner-wrapper img {
     width: 410px;
     position: absolute;
     top: 50%;
     right: 24px;
     -webkit-transform: translateY(-50%);
             transform: translateY(-50%);
     max-width: none; }

.notice-board .notice-board-list .notice-message h3.price {
  font-size: 18px;
}

.buysearchsell footer .link .container a {
  max-width: 10%
}

.buysearchsell #update-details .alertWrapper .close {
  display: none;
}

.buysearchsell #update-details .alertWrapper .alert-success {
  color: #48b4c9;
}

.buysearchsell #update-details .alertWrapper .alert-danger,
.buysearchsell #update-details .input-error-message {
  color: #b94a48;
}

/* Fix for Firefox */
.contact-form input[type="file"] {
  height: initial !important;
}

@media screen and (max-width: 767px) {
     .banner-text-left .banner-wrapper img {
       max-height: 100%;
       max-width: 100%;
       height: 100%;
       left: 50%;
       -webkit-transform: translate(-50%, -50%);
               transform: translate(-50%, -50%);
       }
}
</style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '216.6',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/216.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/216.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gatton";
        pageData.url = pageData.genBasicURL("/news/bob-hawkes-biggest-achievements/3729590/");
        pageData.site = "tgs";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.heraldsun.com.au/news/national/bob-hawkes-biggest-achievements/news-story/f132a4de7e146ebc217fcd5cbc36aac5"> <script>
        pageData.categories = "News, News > Politics";
        pageData.title = "Bob Hawke’s biggest achievements";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "";
        pageData.tags = "bob hawke, editors picks, former pm, labor party";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/216.6/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5322";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/bob-hawkes-biggest-achievements/3729590/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/bob-hawkes-biggest-achievements/3729590/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/gattonstarv2-20435elm2t8tod673q2_t210.png" alt="Gatton Star" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/216.6/images/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_gatton"}' data-locality='Gatton'> <div class="left-col"> <a href="http://www.gattonstar.com.au/weather/gatton/gatton/"> <div class="weather-detail"> <span class="detail-temp">12-25&deg;C</span> <span class="desc-temp">Drizzle clearing</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Gatton
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Blacksoil", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blacksoil/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Blacksoil
                </li> <li data-forecast='{ "locality": "Blenheim", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blenheim/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Blenheim
                </li> <li data-forecast='{ "locality": "Coominya", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/coominya/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Coominya
                </li> <li data-forecast='{ "locality": "Esk", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/esk/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Esk
                </li> <li data-forecast='{ "locality": "Fernvale", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/fernvale-4306/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Fernvale
                </li> <li data-forecast='{ "locality": "Forest Hill", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/forest-hill/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Forest Hill
                </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/gatton/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Gatton
                </li> <li data-forecast='{ "locality": "Glenore Grove", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/glenore-grove/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Glenore Grove
                </li> <li data-forecast='{ "locality": "Grandchester", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grandchester/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Grandchester
                </li> <li data-forecast='{ "locality": "Grantham", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grantham/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Grantham
                </li> <li data-forecast='{ "locality": "Haigslea", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/haigslea/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Haigslea
                </li> <li data-forecast='{ "locality": "Hatton Vale", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/hatton-vale/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Hatton Vale
                </li> <li data-forecast='{ "locality": "Helidon", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/helidon/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Helidon
                </li> <li data-forecast='{ "locality": "Laidley", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/laidley/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Laidley
                </li> <li data-forecast='{ "locality": "Lawes", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lawes/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Lawes
                </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lowood/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Lowood
                </li> <li data-forecast='{ "locality": "Ma Ma Creek", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/ma-ma-creek/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Ma Ma Creek
                </li> <li data-forecast='{ "locality": "Marburg", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/marburg/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Marburg
                </li> <li data-forecast='{ "locality": "Minden", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/minden/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Minden
                </li> <li data-forecast='{ "locality": "Mulgowie", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mulgowie/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Mulgowie
                </li> <li data-forecast='{ "locality": "Murphys Creek", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 20, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/murphys-creek/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Murphys Creek
                </li> <li data-forecast='{ "locality": "Plainland", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/plainland/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Plainland
                </li> <li data-forecast='{ "locality": "Rosewood", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/rosewood-4340/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Rosewood
                </li> <li data-forecast='{ "locality": "Mount Tarampa", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mount-tarampa/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Mount Tarampa
                </li> <li data-forecast='{ "locality": "Thagoona", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/thagoona/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Thagoona
                </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/toogoolawah/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Toogoolawah
                </li> <li data-forecast='{ "locality": "Walloon", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/walloon/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/showers"}'>
                    Walloon
                </li> <li data-forecast='{ "locality": "Withcott", "weatherName": "drizzle_clearing", "weatherDesc": "Drizzle clearing", "tempMin": 12, "tempMax": 20, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/withcott/", "fileName": "https://media.apnarm.net.au/static/216.6/tc/base/img/weather/60x60/drizzle_clearing"}'>
                    Withcott
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.gattonstar.com.au/whats-on/gatton/festivals-concerts-musicals-gigs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-gattonstar.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.gattonstar.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> <li> <a href="http://gattonstar.pressreader.com/pocket-guide"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pocket Guide"}' style="border-bottom-color: #0570E7;">
        Pocket Guide
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/gatton/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory"}' style="border-bottom-color: #0570E7;">
        Resource Directory
    </a> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4398/", "content_type": "fragment", "label": "subscriber_billboard_ad"}'> <div id="billboardAdWrap"> <div class="adGroup"> <div id="subscriberBillboardAd0" class="adSpace" style="display: none" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'><style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2 {
        display: none;
    }

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

    #billboardAd0 {
        margin-left: 50%;
        transform: translateX(-50%);
        width: 100%;
    }

    #billboardAdWrap .adGroup {
        width: 1000px;
        margin: 0 auto;
    }

    #billboardAd0 iframe {
        position: relative;
    }

    #billboardAdWrap {
        margin-left: -12px;
        position: relative;
        z-index: 2;
    }

    #billboardAd0.width970 div {
        min-width: 970px !important;
        display: inline-block;
    }

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd0" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div id="newsflash" class="margin-top-20"></div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="background: #0570E7;">News</div> <h1 class="page-title">
    Bob Hawke’s biggest achievements
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="bob-hawke,editors-picks,former-pm,labor-party"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3729590/", "content_type": "newsentry", "label": "Bob Hawke\u2019s biggest achievements"}' data-record-hit="/record/hit/28/3729590/" data-content-context='{"contentTypeId": 28, "objectId": 3729590}'> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4275055/", "content_type": "image", "label": "book launch biography launch Bob Hawke Mick Tsikas"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/17/imagev1652f81456c2f8b995dd9f27271103d64-yop4bye1msape297bs2_ct834x465.jpg"  alt="Former prime minister Bob Hawke achieved a lot for Australia. Picture: AAP" title="Former prime minister Bob Hawke achieved a lot for Australia. Picture: AAP" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/17/imagev1652f81456c2f8b995dd9f27271103d64-yop4bye1msape297bs2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Former prime minister Bob Hawke achieved a lot for Australia. Picture: AAP</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="background: #0570E7;">News</div> <h1 class="page-title">
    Bob Hawke’s biggest achievements
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Mathew Murphy
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            17th May 2019 5:14 AM

                            
                            
                            
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/bob-hawkes-biggest-achievements/3729590/", "options": {"url": "/record/liked/28/3729590/9209faafe5dede537a07466e35057815f6ad36f7c84d56ef33f8dbe765ad0295/"}}'></div> <div data-activity-action='{"key": "shared:/news/bob-hawkes-biggest-achievements/3729590/", "options": {"url": "/record/shared/28/3729590/aa3da55806959fa34dbedf9b8ad48aae3fe08b5e807d07b9a58669e848bd2a38/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	FORMER Australian Prime Minister Bob Hawke is being remembered following his death for the way he changed Australia.
</p> <p>
	Here is a list of his greatest achievements.
</p> <p> <strong>FLOATING THE AUSTRALIAN DOLLAR</strong> </p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4275048/", "content_type": "image", "label": "GRAHAM THOMSON ailing economy Australian dollar Picture incoming Minister-Elect Bob Hawke Treasurer Paul Keating announcement bolster percent nation Prime bid economy thomson Paul Keating"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/17/imagev12bf1a7509a2cf394f46194480c672874-n19h68gk5kweo097bs2_t460.jpg"  alt="Prime Minister-Elect Bob Hawke and incoming Treasurer Paul Keating at Parliament House in 1983 after the announcement of the Australian dollar. Picture: Graham Thomson" title="Prime Minister-Elect Bob Hawke and incoming Treasurer Paul Keating at Parliament House in 1983 after the announcement of the Australian dollar. Picture: Graham Thomson" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/17/imagev12bf1a7509a2cf394f46194480c672874-n19h68gk5kweo097bs2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Prime Minister-Elect Bob Hawke and incoming Treasurer Paul Keating at Parliament House in 1983 after the announcement of the Australian dollar. Picture: Graham Thomson</span> </div> </figcaption> </figure> </div> <p>
	This was one of Bob Hawke's first acts when he came to government in 1983 and often called his most significant decision.
</p> <p>
	Floating the Australian dollar meant it would no longer be pegged to other currencies like the British pound or the US dollar.
</p> <p>
	It was part of a broader deregulation push carried out by the Hawke government.
</p> <p>
	&nbsp;
</p> <p> <strong>LAUNCHING MEDICARE</strong> </p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4275049/", "content_type": "image", "label": "Medicare card Prime Minister first Bob Hawke"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/17/imagev1eadccb9042ff4087635ccd108b582e09-km62gkkm7c77w097bs2_t460.jpg"  alt="Prime Minister Bob Hawke at Parliament House with the first Medicare card in 1983." title="Prime Minister Bob Hawke at Parliament House with the first Medicare card in 1983." data-largeimg="https://media.apnarm.net.au/media/images/2019/05/17/imagev1eadccb9042ff4087635ccd108b582e09-km62gkkm7c77w097bs2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Prime Minister Bob Hawke at Parliament House with the first Medicare card in 1983.</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	In February 1984 Hawke announced Medicare. It was a new version of Gough Whitlam's Medibank program which had been dismantled by Malcolm Fraser's government.
</p> <p>
	It became Australia's first affordable and universal health insurance system and is still going strong today.
</p> <p> <strong>FINANCIAL REFORMS</strong> </p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4275050/", "content_type": "image", "label": "speaks established anniversary apec APEC Bob Hawke"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/17/imagev15868df748d35054add9a87a75964db76-h74npwoo94iz3197bs2_t460.jpg"  alt="Bob Hawke speaks at the 20th anniversary of APEC which he established. Picture: Supplied" title="Bob Hawke speaks at the 20th anniversary of APEC which he established. Picture: Supplied" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/17/imagev15868df748d35054add9a87a75964db76-h74npwoo94iz3197bs2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Bob Hawke speaks at the 20th anniversary of APEC which he established. Picture: Supplied</span> </div> </figcaption> </figure> </div> <p>
	Hawke is credited with transforming the national economy into a global one.
</p> <p>
	He founded the Asia Pacific Economic Cooperation (APEC) to promote growth in the region and helped open up Australia's telecommunications industry to competition.
</p> <p>
	He overhauled taxes, cut tariffs, introduced enterprise bargaining and advocated for free agriculture trade.
</p> <p>
	Hawke also sold the Commonwealth Bank of Australia.
</p> <p> <strong>FOREIGN POLICY</strong> </p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4275051/", "content_type": "image", "label": "ALAN PORRITT Picture Foreign Ministers Prime Minister Conference launching book Apartheid commonwealth Commonwealth Bob Hawke"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/17/imagev1109f1fff9dcebbea1fc21205637db4b8-adzs8lxsdo3kj197bs2_t460.jpg"  alt="Prime Minister Bob Hawke launching the book Apartheid in 1989. Picture: Alan Porritt" title="Prime Minister Bob Hawke launching the book Apartheid in 1989. Picture: Alan Porritt" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/17/imagev1109f1fff9dcebbea1fc21205637db4b8-adzs8lxsdo3kj197bs2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Prime Minister Bob Hawke launching the book Apartheid in 1989. Picture: Alan Porritt</span> </div> </figcaption> </figure> </div> <p>
	Hawke helped remake the Australia-US alliance, reviewing the ANZUS treaty and renegotiating Australia's role in joint facilities, while making their function more transparent to the public.
</p> <p>
	He built a strong relationship with China and famously cried in parliament following the Tiananmen Square massacre in June 1989.
</p> <p>
	Hawke also used Commonwealth allies to put pressure on South Africa to end apartheid. He convinced US and European banks to add financial sanctions to existing trade and brought in sporting bans, which were all important factors in Nelson Mandela being released from prison.
</p> <p>
	He also helped push for a peaceful end to the killing fields in Cambodia.
</p> <p>
	Hawke also helped end mining and oil drilling in Antarctica.
</p> <p>
	A less popular move was committing Australia to the first Gulf war.
</p> <p> <strong>ADVANCEMENT OF WOMEN</strong> </p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4275052/", "content_type": "image", "label": "ALP National Conference Political JULY 1986 Meeting Labor Senator Bob Prime Minister Hawke L tasmania conference national Bob Hawke Susan Maree Ryan"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/17/imagev1a41d1d420ba6da7e0225a83ac440ac34-r5gldrzte29gn197bs2_t460.jpg"  alt="Prime Minister Bob Hawke (L) with Senator Susan Ryan in 1986. Picture: Supplied" title="Prime Minister Bob Hawke (L) with Senator Susan Ryan in 1986. Picture: Supplied" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/17/imagev1a41d1d420ba6da7e0225a83ac440ac34-r5gldrzte29gn197bs2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Prime Minister Bob Hawke (L) with Senator Susan Ryan in 1986. Picture: Supplied</span> </div> </figcaption> </figure> </div> <p>
	In 1984, Hawke's government introduced the Sex Discrimination Act which stopped women being discriminated against based on marital status, being pregnant or potential to become pregnant.
</p> <p>
	He assigned Susan Ryan to a ministerial portfolio on the status of women and the pair brought in the Affirmative Action Act in 1986.
</p> <p> <strong>ENVIRONMENTAL WARRIOR</strong> </p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4275053/", "content_type": "image", "label": "Prime Minister Archive Historical File Picture protest tea Mad Hatter Australian Mercury party would-be Bob Hawke Robert Latham Brown Franklin Dam"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/17/imagev14b955b5cfefebf75998e630eb7d3719e-4juyr96xh8p4z197bs2_t460.jpg"  alt="Soon-to-be Australian Prime Minister Bob Hawke (left) with Bob Brown at a Mad Hatter's tea party in Hobart during the Franklin Dam protest in 1983. Picture: Supplied" title="Soon-to-be Australian Prime Minister Bob Hawke (left) with Bob Brown at a Mad Hatter's tea party in Hobart during the Franklin Dam protest in 1983. Picture: Supplied" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/17/imagev14b955b5cfefebf75998e630eb7d3719e-4juyr96xh8p4z197bs2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Soon-to-be Australian Prime Minister Bob Hawke (left) with Bob Brown at a Mad Hatter's tea party in Hobart during the Franklin Dam protest in 1983. Picture: Supplied</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	Hawke blocked the damming of Tasmania's Franklin River when he came into office by passing the World Heritage Conservation Act, which enabled the Commonwealth to protect Australia's World Heritage sites from threats. The battle went all the way to the High Court but Hawke won.
</p> <p>
	He also banned new uranium mining at Jabiluka in the Northern Territory.
</p> <p> <strong>OUR NATIONAL ANTHEM</strong> </p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4275054/", "content_type": "image", "label": "Australian flag poses flag Bob Hawke"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/17/imagev1a50132078c0020e461f7d4b4aacddf96-lbbrwf8yimu03297bs2_t460.jpg"  alt="Bob Hawke poses in front of the Australian flag. Picture: Supplied" title="Bob Hawke poses in front of the Australian flag. Picture: Supplied" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/17/imagev1a50132078c0020e461f7d4b4aacddf96-lbbrwf8yimu03297bs2_t677.jpg" /> <figcaption> <div class="caption-details"> <span>Bob Hawke poses in front of the Australian flag. Picture: Supplied</span> </div> </figcaption> </figure> </div> <p> <br />
	Hawke pushed the governor-general to ditch God Save the Queen in favour of Advance Australia Fair in 1984. It had been a long debate, which started under Gough Whitlam abd was put to a plebiscite in 1977.
</p> <p>
	He also decided that green and gold would officially become Australia's national colours.
</p> <p> <strong>SCULLING BEER</strong> </p> <p>
	While not one of his policy achievements, Hawke's world record of sculling a beer quicker than anyone is perhaps what many Australians remember most about him.
</p> <p>
	He downed the yard glass of beer (1.4 litres) in 11 seconds during his days at Oxford.
</p> <p>
	He carried on the tradition, often sculling a schooner of beer at the cricket each year. He also launched his own Australian beer company, Hawke's Brewing Co.
</p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/3729509/" data-content-model="newsentry" data-content-name="Abbott slammed over Hawke tribute"  > <a href="/news/bob-hawke-dead-tony-abbott-slammed-over-tribute/3729509/" class="track"> <span class="related-item">Abbott slammed over Hawke tribute</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3729418/" data-content-model="newsentry" data-content-name="Australia reacts to Bob Hawke's death"  > <a href="/news/former-prime-minister-bob-hawke-dies-in-his-sleep/3729418/" class="track"> <span class="related-item">Australia reacts to Bob Hawke&#39;s death</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3729420/" data-content-model="newsentry" data-content-name="Former PM Bob Hawke dies aged 89"  > <a href="/news/tributes-flow-for-former-prime-minister-bob-hawke/3729420/" class="track"> <span class="related-item">Former PM Bob Hawke dies aged 89</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3729431/" data-content-model="newsentry" data-content-name="Sales chokes back tears over Hawke"  > <a href="/news/australia-grieves-over-death-over-former-prime-min/3729431/" class="track"> <span class="related-item">Sales chokes back tears over Hawke</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/3729598/" data-content-model="newsentry" data-content-name="Kyrgios’ stunning on-court tantrum"   class="hiddenItem"> <a href="/news/nick-kyrgios-throws-chair-on-court-kicked-out-of-i/3729598/" class="track"> <span class="related-item">Kyrgios’ stunning on-court tantrum</span> </a> </li> </ul> </div> <span class="relatedContentTrigger" data-toggle="collapse" data-target="#moreItems" aria-expanded="true" aria-controls="moreItems" id="more-label">
              Show More <i class="icon9x9-dropdown-icon"></i> </span> </div> <div class="relatedcontent"> <h4>More Stories</h4> <ul class="arrowList"> <li  data-content-edit-url="/admin/news/newsentry/3729509/" data-content-model="newsentry" data-content-name="Abbott slammed over Hawke tribute"   > <a href="/news/bob-hawke-dead-tony-abbott-slammed-over-tribute/3729509/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Abbott slammed over Hawke tribute</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3729418/" data-content-model="newsentry" data-content-name="Australia reacts to Bob Hawke's death"   > <a href="/news/former-prime-minister-bob-hawke-dies-in-his-sleep/3729418/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Australia reacts to Bob Hawke&#39;s death</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3729420/" data-content-model="newsentry" data-content-name="Former PM Bob Hawke dies aged 89"   > <a href="/news/tributes-flow-for-former-prime-minister-bob-hawke/3729420/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Former PM Bob Hawke dies aged 89</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3729431/" data-content-model="newsentry" data-content-name="Sales chokes back tears over Hawke"   class="hiddenItem"> <a href="/news/australia-grieves-over-death-over-former-prime-min/3729431/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Sales chokes back tears over Hawke</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3729598/" data-content-model="newsentry" data-content-name="Kyrgios’ stunning on-court tantrum"   class="hiddenItem"> <a href="/news/nick-kyrgios-throws-chair-on-court-kicked-out-of-i/3729598/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Kyrgios’ stunning on-court tantrum</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> </ul> <span class="relatedContentTrigger">
            Show More
            <i class="icon9x9-dropdown-icon"></i> </span> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/bob-hawkes-biggest-achievements/3729590/", "options": {"url": "/record/liked/28/3729590/9209faafe5dede537a07466e35057815f6ad36f7c84d56ef33f8dbe765ad0295/"}}'></div> <div data-activity-action='{"key": "shared:/news/bob-hawkes-biggest-achievements/3729590/", "options": {"url": "/record/shared/28/3729590/aa3da55806959fa34dbedf9b8ad48aae3fe08b5e807d07b9a58669e848bd2a38/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">bob hawke</span> <div class="profile-buttons"> <a href="/topic/bob-hawke/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZ11E95G3Izb1jczI2GlpMkpN_B5B4hUZaIB_-nghdK_eGMW-KQ1pkgGeIg6NTUL8eoq_kj_OI5ouun3wPSQcXdRVAah1JVzm2BxSAiO2yl-a0yR8gNXeH6l0mLk-FmP_ec4Ye0ALUj2AbiK9udg0O0YDjuSj5Do1XXSBBBKUru-K2q2bIO2NIS4vXCbi7ssvrEgymjl2IfVb01g3p0gXPnxsziSPxRWUwKcR14zIijc"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHqYqyOiyCwKXddyRo5RHRXVFe-ryot5Aunod8e1G2BQmVzwtJGKxMdrUFkX5Mecwgly9ZWDep923LGQcCLpsCrxJxa_ENIVuJIYCI1O_4bJovV_iK76XRlKnyNZ-hdfg2"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">former pm</span> <div class="profile-buttons"> <a href="/topic/former-pm/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbNQVUSYCmmM57Nu4lEV58CKb-Qr7G81mb2DFGjQYnr1R0O30IzV5WvzLaFfaDxPdJtco-QmHhKIy84B72PM-IQ4lZqD66i8PSl7E3C1SLuvwMRPSI1n8Rgcdpg1upv3ZDK6A02yi8Q1JPmfz5U9Rr9f7oF9Wo7J_hD1LurhHW18Bg9hlMh-NH9Y8Q1T0uh7qidVQkAyw85fkYlXaoxzgpv73bCyOw1E3ir3YDxivetu"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">labor party</span> <div class="profile-buttons"> <a href="/topic/labor-party/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWBW4h2ukatp99cewj1S2N4VhrBdMrTE9U8rbNEhMyEYyLGduDTBdSGnb_8H27h5gnKuu13jQx5-i-AQquHnKeSjhQGYvBishsFt4k0dO04oUHYRQpnLDiPeZ38wikASyTUSTRM4hdKT898GVnEDeqrzTQ-gnj2hEa6WG332tni_udpsICiWjx9G07V_2-28O_b54llUHZPkol6tspVU098tlD2vrk6hj8kVQqq5QDf7"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/bob-hawke/"><i class='icomoon-icon icon-tag'></i> bob hawke</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/former-pm/"><i class='icomoon-icon icon-tag'></i> former pm</a> <a class="following-pill following-tag" href="/topic/labor-party/"><i class='icomoon-icon icon-tag'></i> labor party</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3729590/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5398/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1Subscriber" class="adSpace" style="min-width: 300px; min-height: 250px;" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3729509/", "content_type": "newsentry", "label": "Abbott slammed over Hawke tribute"}'> <a href="/news/bob-hawke-dead-tony-abbott-slammed-over-tribute/3729509/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/16/imagev1b7e57a184d0c519831c916485dcf3314-rjo8v0guhwnsnru6bs2_ct90x70.jpg" width="90" height="70" alt="Abbott slammed over Hawke tribute" title="Abbott slammed over Hawke tribute" /> </a> <div class="item-details"> <a href="/news/bob-hawke-dead-tony-abbott-slammed-over-tribute/3729509/" class="track"  > <h3>Abbott slammed over Hawke tribute</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-17T05:08:29">17th May 2019 5:08 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3729471/", "content_type": "newsentry", "label": "Minister urges dying Ivan Milat to confess"}'> <a href="/news/police-minister-urges-ivan-milat-to-do-honourable-/3729471/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/16/imagev1355f34bb487e8a0f5dc86e4f61d95430-492y5eledw3ummf6bs2_ct90x70.jpg" width="90" height="70" alt="Minister urges dying Ivan Milat to confess" title="Minister urges dying Ivan Milat to confess" /> </a> <div class="item-details"> <a href="/news/police-minister-urges-ivan-milat-to-do-honourable-/3729471/" class="track"  > <h3>Minister urges dying Ivan Milat to confess</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-17T05:41:36">17th May 2019 5:41 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3729585/", "content_type": "newsentry", "label": "$3.8m Ferrari stolen during test drive"}'> <a href="/news/exf1-star-eddie-irvines-old-38m-ferrari-stolen-in-/3729585/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/17/imagev13a4ba7d971a54fd927835f2e42b39643-t9xe66nijfe2fh77bs2_ct90x70.jpg" width="90" height="70" alt="$3.8m Ferrari stolen during test drive" title="$3.8m Ferrari stolen during test drive" /> </a> <div class="item-details"> <a href="/news/exf1-star-eddie-irvines-old-38m-ferrari-stolen-in-/3729585/" class="track"  > <h3>$3.8m Ferrari stolen during test drive</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-17T05:34:06">17th May 2019 5:34 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3729322/", "content_type": "newsentry", "label": "How woman allegedly lured teenager"}'> <a href="/news/how-woman-allegedly-lured-teen-from-mall-to-indece/3729322/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/16/imagev170534b4bf280e1c87f22a302377b7805-75h716itv5fikpc5bs2_ct90x70.jpg" width="90" height="70" alt="How woman allegedly lured teenager" title="How woman allegedly lured teenager" /> </a> <div class="item-details"> <a href="/news/how-woman-allegedly-lured-teen-from-mall-to-indece/3729322/" class="track"  > <h3>How woman allegedly lured teenager</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-17T05:29:34">17th May 2019 5:29 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3729509/", "content_type": "newsentry", "label": "Abbott slammed over Hawke tribute"}'> <a href="/news/bob-hawke-dead-tony-abbott-slammed-over-tribute/3729509/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/16/imagev1b7e57a184d0c519831c916485dcf3314-rjo8v0guhwnsnru6bs2_ct90x70.jpg" width="90" height="70" alt="Abbott slammed over Hawke tribute" title="Abbott slammed over Hawke tribute" /> </a> <div class="item-details"> <a href="/news/bob-hawke-dead-tony-abbott-slammed-over-tribute/3729509/" class="track"  > <h3>Abbott slammed over Hawke tribute</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-17T05:08:29">17th May 2019 5:08 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3729471/", "content_type": "newsentry", "label": "Minister urges dying Ivan Milat to confess"}'> <a href="/news/police-minister-urges-ivan-milat-to-do-honourable-/3729471/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/16/imagev1355f34bb487e8a0f5dc86e4f61d95430-492y5eledw3ummf6bs2_ct90x70.jpg" width="90" height="70" alt="Minister urges dying Ivan Milat to confess" title="Minister urges dying Ivan Milat to confess" /> </a> <div class="item-details"> <a href="/news/police-minister-urges-ivan-milat-to-do-honourable-/3729471/" class="track"  > <h3>Minister urges dying Ivan Milat to confess</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-17T05:41:36">17th May 2019 5:41 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3729585/", "content_type": "newsentry", "label": "$3.8m Ferrari stolen during test drive"}'> <a href="/news/exf1-star-eddie-irvines-old-38m-ferrari-stolen-in-/3729585/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/17/imagev13a4ba7d971a54fd927835f2e42b39643-t9xe66nijfe2fh77bs2_ct90x70.jpg" width="90" height="70" alt="$3.8m Ferrari stolen during test drive" title="$3.8m Ferrari stolen during test drive" /> </a> <div class="item-details"> <a href="/news/exf1-star-eddie-irvines-old-38m-ferrari-stolen-in-/3729585/" class="track"  > <h3>$3.8m Ferrari stolen during test drive</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-17T05:34:06">17th May 2019 5:34 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3729322/", "content_type": "newsentry", "label": "How woman allegedly lured teenager"}'> <a href="/news/how-woman-allegedly-lured-teen-from-mall-to-indece/3729322/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/16/imagev170534b4bf280e1c87f22a302377b7805-75h716itv5fikpc5bs2_ct90x70.jpg" width="90" height="70" alt="How woman allegedly lured teenager" title="How woman allegedly lured teenager" /> </a> <div class="item-details"> <a href="/news/how-woman-allegedly-lured-teen-from-mall-to-indece/3729322/" class="track"  > <h3>How woman allegedly lured teenager</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-17T05:29:34">17th May 2019 5:29 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3729087/", "content_type": "newsentry", "label": "Holly gets promoted to mayor before graduating school"}'> <a href="/news/holly-gets-promoted-to-mayor-before-graduating-sch/3729087/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/16/b881949399z1_20190516152259_000gls1hb9vf2-0-54ndou4gy81y4jk4bs2_fct2457x1379x81x95_ct677x380.jpg" width="677" height="380" alt="Holly gets promoted to mayor before graduating school" title="Holly gets promoted to mayor before graduating school" /> </a> <div class="item-details"> <a href="/news/holly-gets-promoted-to-mayor-before-graduating-sch/3729087/" class="track"  > <h3>Holly gets promoted to mayor before graduating school</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Year 11 student Holly Berlin might not have the key to the city, but she knows what it's like to live a day in the shoes of the mayor
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3727027/", "content_type": "newsentry", "label": "Business owner uses basic concept to continue success"}'> <a href="/news/business-owner-uses-basic-concept-to-continue-succ/3727027/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/14/b881938848z1_20190514155505_000gv11h3jnp3-0-v663dr3hqoamw8bqas2_ct90x70.jpg" width="90" height="70" alt="Business owner uses basic concept to continue success" title="Business owner uses basic concept to continue success" /> </a> <div class="item-details"> <a href="/news/business-owner-uses-basic-concept-to-continue-succ/3727027/" class="track"  > <h3>Business owner uses basic concept to continue success</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Gary and his father used their experience to do almost any job.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3729042/", "content_type": "newsentry", "label": "Goods made from blood, sweat and tears for sale"}'> <a href="/news/goods-made-from-blood-sweat-and-tears-for-sale/3729042/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/16/b881951703z1_20190516144658_000gk71h7hfo3-0-qsmrmd3x9p3nv1e4bs2_ct90x70.jpg" width="90" height="70" alt="Goods made from &#39;blood, sweat and tears&#39; for sale" title="Goods made from &#39;blood, sweat and tears&#39; for sale" /> </a> <div class="item-details"> <a href="/news/goods-made-from-blood-sweat-and-tears-for-sale/3729042/" class="track"  > <h3>Goods made from 'blood, sweat and tears' for sale</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A different kind of markets we
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-camera"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3727026/", "content_type": "newsentry", "label": "Candidates leave local council in the dark"}'> <a href="/news/candidates-leave-local-council-in-the-dark/3727026/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/14/b881945531z1_20190514155000_000ghv1h89il2-0-a7xwrsph0um8xbaqas2_ct90x70.jpg" width="90" height="70" alt="Candidates leave local council in the dark" title="Candidates leave local council in the dark" /> </a> <div class="item-details"> <a href="/news/candidates-leave-local-council-in-the-dark/3727026/" class="track"  > <h3>Candidates leave local council in the dark</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The region's most important issues revealed.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4241/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/216.6/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gatton Star Pty Ltd 2019. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2336/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gatton Star</h5> <ul class="piped"> <li><a href="/news/" title="Gatton Local News" class="blue-link track" data-category="Footer">Gatton News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gatton Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/weather/gatton/gatton/" title="Gatton Local Weather Forecast" class="blue-link track" data-category="Footer">Gatton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gatton"  class="blue-link track" data-category="Footer">Jobs in Gatton</a></li> <li><a href="/motoring/" title="Find Cars For Sale in Gatton"  class="blue-link track" data-category="Footer">Cars for Sale in Gatton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gatton"  class="blue-link track" data-category="Footer">Property listings in Gatton</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Gatton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gatton"  class="blue-link track" data-category="Footer">Obituaries in Gatton</a></li> <li><a href="/classifieds/personals/" title="Personals for Gatton"  class="blue-link track" data-category="Footer">Personals in Gatton</a></li> <li><a href="/classifieds/notices/" title="Notices for Gatton"  class="blue-link track" data-category="Footer">Notices in Gatton</a></li> </ul> </div></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gatton Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gatton Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gatton Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Gatton Star"  class="blue-link track" data-category="Footer">More ways to get Gatton Star news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gatton Star Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gatton Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gatton Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Gatton Star " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Gatton Star";
utag_data.site_short = pageData.site || "";

// Content Type
if("3729590") {
    utag_data.net_article_id = "3729590";
    utag_data.net_article_headline = "bob hawkes biggest achievements";
    utag_data.net_article_byline = "mathewmurphy";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2019-05-17 05:14:20";
    utag_data.net_article_updated_time = "2019-05-17 05:14:20";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/216.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgs:" + (window.location.pathname === "/" ? "home" : "article:bobhawkesbiggestachievements:3729590");
s.hier1 = "tgs:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "bob-hawke|editors-picks|former-pm|labor-party";
s.prop3 = "tgs";
s.prop4 = "friday";
s.prop5 = "06:00";
s.prop6 = "3729590";
s.prop7 = "mathewmurphy";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "17may2019";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/216.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/216.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/216.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/216.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/216.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/216.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/216.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/216.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/216.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/216.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/216.6/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/216.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/216.6/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '24',
            name: 'Gatton Star',
            domain: 'www.gattonstar.com.au',
            shortdomain: 'gattonstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '21',
                name: 'Gatton'
            },
            mediaURL: "https://media.apnarm.net.au/static/216.6/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-157',
            isDebug: false,
            facebook: {
                appID: '139099239443113',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -27.656700,
                "longitude": 152.242000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "leaderboard refreshed": [
            {
                "divID": "subscriberBillboardAd0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            }
        ],            
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"], ["1000, 50"], ["1000, 100"], ["1000, 150"], ["1000, 145"], ["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": [["312, 90"], ["312, 170"]]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gattonstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/bob-hawkes-biggest-achievements/3729590/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/bob-hawkes-biggest-achievements/3729590/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <style>
div > section[data-lotame-slug] {
  margin-top: 0px;
  margin-bottom: 0px;
  height: 0px;
}

</style> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-13-157 ID:24--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJAhZZAFsTAx4CCg9CBwoIUhFHTxBZBBISDBYCCFI=","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":829}</script> </body> </html>