<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>UGLY Laidley bartender pulls funds for Leukaemia foundation | Gatton Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="JAMIE-LEE McCluskey is Queensland&amp;#39;s second ugliest bartender." /> <meta name="author" content="Ali Kuchel"> <meta property="fb:app_id" content="139099239443113"/> <meta property="og:site_name" content="Gatton Star"/> <meta property="og:title" content="UGLY Laidley bartender pulls funds for Leukaemia foundation" /> <meta property="og:description" content="JAMIE-LEE McCluskey is Queensland&#39;s second ugliest bartender." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337326z1_20160921163833_000gdsaubb42-0-yx1cii8z6b8j2cihxm2_fct1719x1277x78x67_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337326z1_20160921163833_000gdsaubb42-0-yx1cii8z6b8j2cihxm2_fct1719x1277x78x67_ct300x300.jpg" /> <meta property="og:url" content="http://www.gattonstar.com.au/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gatton";
        pageData.url = pageData.genBasicURL("/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/");
        pageData.site = "tgs";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community"
        pageData.title = "UGLY Laidley bartender pulls funds for Leukaemia foundation";
        pageData.authors = "Ali Kuchel";
        pageData.sector = "community";
        pageData.subsector = "";
        pageData.source = "tgs"
        pageData.tags = "jamie lee mccluskey, queensland national hotel, ugly bartender";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5322";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3443/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gatton"}' data-locality='Gatton'> <div class="left-col"> <a href="http://www.gattonstar.com.au/weather/gatton/gatton/"> <span class="large-temp">21&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gatton
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Blacksoil", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blacksoil/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Blacksoil
        </li> <li data-forecast='{ "locality": "Blenheim", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blenheim/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Blenheim
        </li> <li data-forecast='{ "locality": "Coominya", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/coominya/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Coominya
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/esk/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Fernvale", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/fernvale-4306/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Fernvale
        </li> <li data-forecast='{ "locality": "Forest Hill", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/forest-hill/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Forest Hill
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/gatton/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Glenore Grove", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/glenore-grove/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Glenore Grove
        </li> <li data-forecast='{ "locality": "Grandchester", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grandchester/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Grandchester
        </li> <li data-forecast='{ "locality": "Grantham", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grantham/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Grantham
        </li> <li data-forecast='{ "locality": "Haigslea", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/haigslea/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Haigslea
        </li> <li data-forecast='{ "locality": "Hatton Vale", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/hatton-vale/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Hatton Vale
        </li> <li data-forecast='{ "locality": "Helidon", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/helidon/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Helidon
        </li> <li data-forecast='{ "locality": "Laidley", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/laidley/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Laidley
        </li> <li data-forecast='{ "locality": "Lawes", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lawes/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Lawes
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lowood/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Ma Ma Creek", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/ma-ma-creek/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Ma Ma Creek
        </li> <li data-forecast='{ "locality": "Marburg", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/marburg/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/showers"}'>
            Marburg
        </li> <li data-forecast='{ "locality": "Minden", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/minden/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Minden
        </li> <li data-forecast='{ "locality": "Mulgowie", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mulgowie/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Mulgowie
        </li> <li data-forecast='{ "locality": "Murphys Creek", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 17, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/murphys-creek/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Murphys Creek
        </li> <li data-forecast='{ "locality": "Plainland", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/plainland/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Plainland
        </li> <li data-forecast='{ "locality": "Rosewood", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/rosewood-4340/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/showers"}'>
            Rosewood
        </li> <li data-forecast='{ "locality": "Mount Tarampa", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mount-tarampa/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Mount Tarampa
        </li> <li data-forecast='{ "locality": "Thagoona", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/thagoona/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Thagoona
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/toogoolawah/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Walloon", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 21, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/walloon/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Walloon
        </li> <li data-forecast='{ "locality": "Withcott", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 17, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/withcott/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Withcott
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/GattonStar.png" alt="Gatton Star" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/" > <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/" >
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/" >
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3550/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank">
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/" >
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/" >
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1" >
    Opinion
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Video
</a> </li> <li > <a href="/council/lockyer-valley/" >
    Lockyer Valley Council
</a> </li> <li > <a href="/digital-edition/gatton-centric/" >
    Gatton Centric 
</a> </li> <li > <a href="/digital-edition/valley-farmer/" >
    Valley Farmer
</a> </li> <li > <a href="/digital-edition/gatton-valley-farmer/" >
    Gatton Valley Farmer
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/" >
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/whats-on/add/" >
    Place an Event
</a> </li> <li > <a href="http://www.gattonstar.com.au/whats-on/gatton/festivals-concerts-musicals-gigs/" >
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news" >
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/" >
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/" >
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/" >
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/" >
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/" >
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/" >
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/" >
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/" >
    Search Rent
</a> </li> <li > <a href="/business/tools/" >
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.gattonstar.com.au" >
    Home Loans
</a> </li> <li > <a href="/property-guide/" >
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/" >
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/resource-directory/" >
    Resource Directory
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">Community</div> <h1 class="storyHeadline">UGLY Laidley bartender pulls funds for Leukaemia foundation</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/93/93604/aliphoto-s9kizm32ij3nahwf3i2_ct40x40.JPG" width="40" height="40" alt="Ali Kuchel" title="Ali Kuchel" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/akuchel/">Ali Kuchel</a> |
                        

                        21st Sep 2016 4:36 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/93/93604/aliphoto-s9kizm32ij3nahwf3i2_ct80x80.JPG" width="80" height="80" alt="Ali Kuchel" title="Ali Kuchel" /> </div> <span class="profile-name">Ali Kuchel</span> <span class="profile-title">
                Journalist
            </span> <span class="profile-social-icons"> <a href="http://www.twitter.com/@allietara"> <i class="icon20x20-twitter-bird-grey"></i> </a> </span> <span class="profile-text">Originally from South Australia, I’ve travelled 1700km to take up the position as journalist at the Western Times in Charleville.
As a lover of a relaxed lifestyle and the great outdoors, Charleville has become my new home and with many interesting people, there’s always a story to share with the local community.</span> <div class="profile-buttons"> <a href="/profile/akuchel/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOauYLqfbidUeNd8hh-4S6L3TVhegiFQk8uISWONisMMlXVU-lW1UVROPsGszpQQOAhBzGzEuPqi2ugyA9CMQJgz4GM-wENXpqL877T6f_d-mFVqfqLCrfNIgfonFBtSGMraf2AanQPOWS_VzSdGhvRwLSdAZpgF7IByxm6u-fXFbQ8Z3MkPG8PTycAjSu5Fn3A=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/", "options": {"url": "/record/liked/28/3092279/148984820964c6463ff9d21c85a2062a384b31b02d04b0364709a1dc012284a2/"}}'></div> <div data-activity-action='{"key": "shared:/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/", "options": {"url": "/record/shared/28/3092279/0a29e64a4d7b6047f45611eb38ad6aa319ecac040a232962a05f925341a21e7a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="jamie-lee-mccluskey,queensland-national-hotel,ugly-bartender"  data-source="tgs" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3092279/", "content_type": "newsentry", "label": "UGLY Laidley bartender pulls funds for Leukaemia foundation"}' data-record-hit="/record/hit/28/3092279/" data-content-context='{"contentTypeId": 28, "objectId": 3092279}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2000047/", "content_type": "image", "label": "Queensland National bartender Jamie-Lee McCluskey came second in the UGLY Bartender of the year competition."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337326z1_20160921163833_000gdsaubb42-0-yx1cii8z6b8j2cihxm2_fct1719x1277x78x67_ct620x465.jpg"  alt="Queensland National bartender Jamie-Lee McCluskey came second in the UGLY Bartender of the year competition." title="Queensland National bartender Jamie-Lee McCluskey came second in the UGLY Bartender of the year competition."  /> <figcaption> <span>Queensland National bartender Jamie-Lee McCluskey came second in the UGLY Bartender of the year competition.</span> <small class="photoDetails">Ali Kuchel</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/hawks-historic-day-claims-two-grand-final-wins/3091334/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88333195z1_20160919162011_000gq9ap3g32-0-7696usvo1mjhayz2xm2_fct1975x1464_ct140x105.jpg" width="140" height="105" alt="Hawks&#39; historic day claims two grand final wins" title="Hawks&#39; historic day claims two grand final wins" /> </a> <li> <a href="/news/hawks-historic-day-claims-two-grand-final-wins/3091334/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Hawks&#39; historic day claims two grand final wins
                        </a> </li> <li> <a href="/news/seized-car-tia-palmer-case-belonged-foster-father/3091479/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Foster brother was concerned Tiahleigh Palmer was pregnant
                        </a> </li> <li> <a href="/news/steep-gully-produce-awarded-best-hay-in-queensland/3091678/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Steep Gully Produce awarded best hay in Queensland
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/152.6/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/152.6/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	JAMIE-LEE McCluskey is Queensland&#39;s second ugliest bartender.
</p> <p>
	No, she&#39;s not repulsive in fact, she&#39;s quite the opposite.
</p> <p>
	Jamie is Understanding, Generous, Likeable, You, (UGLY) and with the support of the Queensland National hotel and the Laidley community, she raised more than $15,000 for the Leukaemia Foundation as part of the UGLY bartender of the year competition.
</p> <p>
	She was the second highest fundraiser in the state, behind Gold Coast&#39;s Paolo Gabrielloni at Edgewater Dining.
</p> <p>
	&quot;I thought it would be good to do something for the community,&quot; Jamie said.
</p> <p>
	&quot;Everyone was amazing, people would read our shirts, ask us questions and donate us money.&quot;
</p> <p>
	It was the first time the Laidley pub had gotten involved with the competition and a first for Jamie.
</p> <p>
	&quot;It was just a fun competition, I had a good group of girls that helped me and my team was always behind me, we just all came close and worked together,&quot; Jamie said.
</p> <p>
	This year, UGLY bartenders raised more than $472,700 for the Leukaemia Foundation, which will go towards free accommodation for rural and regional blood cancer patients undergoing treatment in Brisbane.
</p> <p>
	Every $80 raised helps to support one night if free accommodation for the patients.
</p> <p>
	For the past seven years, Jamie has been behind the bar of the QN hotel and was one of 322 bartenders across the state who took part in the fundraising competition.
</p> <p>
	Jamie&#39;s fundraising too place over a six-week period, where she held multiple bake sales, a bikini car wash and a bowls day.
</p> <p>
	One of her regular customers even shaved his head for the charity.
</p> <p>
	&quot;When I first started, I set a goal of $5000, and thought I&#39;d be happy to make that,&quot; Jamie said.
</p> <p>
	&quot;Because in a small community, people don&#39;t just have money to throw away, so I thought any little donations would help.&quot;
</p> <p>
	Leukaemia Foundation&#39;s community fundraising officer for Ipswich and south west Brisbane corridor Pat Hooper said she was impressed with Jamie&#39;s dedication.
</p> <p>
	&quot;I&#39;m very proud of Jamie&#39;s achievements,&quot; Pat said.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.gattonstar.com.au/"><img alt="Gatton Star" title="Gatton Star" src="https://media.apnarm.net.au/img/source/gattonstar_source.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">jamie lee mccluskey</span> <div class="profile-buttons"> <a href="/topic/jamie-lee-mccluskey/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTORK1t7oAuB_85q-vzkkOK0W5nozvEA_y4yPspmvJ6EkY94EtTKisjRvwg5RwtBbnK7ZkkNsR1SsR5B5y_X_jAuyZ0V85u7-yZVM6qvxQMirLSz8fMAD7tQWxmTQHb6lNH33NjPyUaprB98dxxnbeAHQJRhylDH90UcrybKVZf3uZ8cE5g4sLEL6lwCk3hAFMjwQyVW3nZK5-iA7Vomb1H2I8eMUoc3VEx82tL7mKKd"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">queensland national hotel</span> <div class="profile-buttons"> <a href="/topic/queensland-national-hotel/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVamySsC448M2OGFYIycNDz5R8Xm3bVT-0yRV1_Iogv13zG-Omxo70NPCAxzY11y07EovOp4xeWgSiHQyZfFMzmxv9daJ-Soxux_ksdEorfS6ImzFLDKCx_kSVTdVBisZJ5OBGVzB6AnFxysnobZ8eSasIbpToc62I3CJXynK1X8mAy05k2UroGkQe0AsQz2_zod9eFluSfQ1xuvgch7XC0iT4mvz6EOi6no-M_5MPTWY"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">ugly bartender</span> <div class="profile-buttons"> <a href="/topic/ugly-bartender/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSAJe0aRIF0Ayp-f-WhrwdXWRxHx58urwXuT9HHNTcvdbj8gop6170iQhemoHfgj_eZmAfoKEnEr-orVPrftIAWjEh9-Jg9j_4NDunrVWv1ebmue84hsEcRWivsBH2M98AqdiihfZ0MqBEH9QbDQMWIfGwNu-KD2xE92zDOfgfcaTfSo4Tb5JbiOLlQApit9PGs3yTjTCEjbRX-Ef_aIAj5Djme8e9RCNVFtleiLoLcH"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/jamie-lee-mccluskey/">jamie lee mccluskey</a>,
    
        <a class="tag-2" href="/topic/queensland-national-hotel/">queensland national hotel</a>,
    
        <a class="tag-3" href="/topic/ugly-bartender/">ugly bartender</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/", "options": {"url": "/record/liked/28/3092279/148984820964c6463ff9d21c85a2062a384b31b02d04b0364709a1dc012284a2/"}}'></div> <div data-activity-action='{"key": "shared:/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/", "options": {"url": "/record/shared/28/3092279/0a29e64a4d7b6047f45611eb38ad6aa319ecac040a232962a05f925341a21e7a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3092279/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/" class="track">
                    UGLY Laidley bartender pulls funds for Leukaemia foundation
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T16:36:00"> </a> </li> <li> <a href="/news/a-plan-launched-for-the-lockyer-valleys-unemployed/3091326/" class="track">
                    A plan launched for the Lockyer Valley's unemployed
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T16:03:00"> </a> </li> <li> <a href="/news/bird-denies-pub-fight-allegation/3092249/" class="track">
                    Bird denies pub fight allegation
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T15:52:00"> </a> </li> <li> <a href="/news/gallen-re-signs-for-another-year-with-sharks/3092233/" class="track">
                    Gallen re-signs for another year with Sharks
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T15:35:00"> </a> </li> <li> <a href="/news/new-technology-1000-times-faster-nbn/3092228/" class="track">
                    New technology 1000 times faster than NBN 
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T15:19:01"> </a> </li> <li> <a href="/news/fighting-for-olympic-future/3090523/" class="track">
                    Fighting for Olympic future
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092279/", "content_type": "newsentry", "label": "UGLY Laidley bartender pulls funds for Leukaemia foundation"}'> <a href="/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337326z1_20160921163833_000gdsaubb42-0-yx1cii8z6b8j2cihxm2_fct1719x1277x78x67_ct300x225.jpg" width="300" height="225" alt="UGLY Laidley bartender pulls funds for Leukaemia foundation" title="UGLY Laidley bartender pulls funds for Leukaemia foundation" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/" class="track"  >UGLY Laidley bartender pulls funds for Leukaemia foundation</a></h3> <p>JAMIE-LEE McCluskey is Queensland's second ugliest bartender.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/community/" class="track" data-track='{"action": "click category-link"}'>Community</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-21T16:36:00">21st Sep 2016 4:36 PM</abbr></li><li class="byline-comments"><a href="/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091326/", "content_type": "newsentry", "label": "A plan launched for the Lockyer Valleys unemployed"}'> <a href="/news/a-plan-launched-for-the-lockyer-valleys-unemployed/3091326/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88326598z1_20160919160324_000gq9aoveo2-0-pp44p2408tmaaxw2xm2_fct1847x1368x131_ct90x70.jpg" width="90" height="70" alt="HERE TO HELP: An all-new jobs board has launched in the Valley as a tool for the unemployed." title="HERE TO HELP: An all-new jobs board has launched in the Valley as a tool for the unemployed." /> </a> <h3 class="inline-attachment-text"> <a href="/news/a-plan-launched-for-the-lockyer-valleys-unemployed/3091326/" title="BUSINESSES and community seeking employment in the Lockyer Valley are set to receive a helping hand when an all-new jobs board is launched." class="track">A plan launched for the Lockyer Valley's unemployed</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/fighting-for-olympic-future/3090523/" title="Young boxer Jesser Jenner has his eye on going to the Olympics after impressing in the ring." class="track">Fighting for Olympic future</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090523/", "content_type": "newsentry", "label": "Fighting for Olympic future"}'> <a href="/news/fighting-for-olympic-future/3090523/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/b88323830z1_20160916151146_000gbgaiu9f2-0-ec9zehuqmgehj01hwm2_fct1746x1296x211x61_ct90x70.jpg" width="90" height="70" alt="GOLDEN GLOVES: Rebels Boxing Club fighter Jesse Jenner has a big future in the ring ahead of him." title="GOLDEN GLOVES: Rebels Boxing Club fighter Jesse Jenner has a big future in the ring ahead of him." /> </a> <p class="inline-attachment-text ">Young boxer Jesse Jenner has Olympic dreams.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/extra-extra-read-all-about-the-gatton-stars-first-/3091365/" title="SIXTY years ago a 13-year-old boy named Daryl Clarke hopped on his bike and delivered the first Gatton Star Newspaper." class="track">Extra extra, read all about the Gatton Star's first delivery boys</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091365/", "content_type": "newsentry", "label": "Extra extra, read all about the Gatton Stars first delivery boys"}'> <a href="/news/extra-extra-read-all-about-the-gatton-stars-first-/3091365/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88327463z1_20160919164413_000ge2al2tf2-0-krbmlar495ad4a43xm2_fct1729x1283x171x83_ct90x70.jpg" width="90" height="70" alt="OLD NEWS: Daryl Clarke and Owen Yates were the first boys to deliver the Gatton Star." title="OLD NEWS: Daryl Clarke and Owen Yates were the first boys to deliver the Gatton Star." /> </a> <p class="inline-attachment-text ">Meet the Gatton Star's first delivery boys.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-last-pushbike-posti-in-queensland-hails-from-l/3091648/" title="LOWOOD&#39;S John Ruhl is the last postman to ever deliver mail on a push bike in Queensland." class="track">The last pushbike posti in Queensland hails from Lowood</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091648/", "content_type": "newsentry", "label": "The last pushbike posti in Queensland hails from Lowood"}'> <a href="/news/the-last-pushbike-posti-in-queensland-hails-from-l/3091648/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88326570z1_20160920122852_000ggpaom9m2-0-61uvakbrzrnn9t19xm2_fct1699x1263x196x54_ct90x70.jpg" width="90" height="70" alt="POST WITH THE MOST: Lowood&#39;s John Ruhl reminisces about his days as an Australia Post pushbike postie." title="POST WITH THE MOST: Lowood&#39;s John Ruhl reminisces about his days as an Australia Post pushbike postie." /> </a> <p class="inline-attachment-text ">John Ruhl kept fit for 14 years delivering Lowood's mail</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092279/", "content_type": "newsentry", "label": "UGLY Laidley bartender pulls funds for Leukaemia foundation"}'> <a href="/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337326z1_20160921163833_000gdsaubb42-0-yx1cii8z6b8j2cihxm2_fct1719x1277x78x67_ct300x225.jpg" width="300" height="225" alt="Queensland National bartender Jamie-Lee McCluskey came second in the UGLY Bartender of the year competition." title="Queensland National bartender Jamie-Lee McCluskey came second in the UGLY Bartender of the year competition." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/" title="JAMIE-LEE McCluskey is Queensland&#39;s second ugliest bartender." class="track">UGLY Laidley bartender pulls funds for Leukaemia foundation</a></h3> <p class="standard">JAMIE-LEE McCluskey is Queensland's second ugliest bartender.</p> <abbr class="pubDate" title="2016-09-21T16:36:00"> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/a-plan-launched-for-the-lockyer-valleys-unemployed/3091326/" title="BUSINESSES and community seeking employment in the Lockyer Valley are set to receive a helping hand when an all-new jobs board is launched." class="track">A plan launched for the Lockyer Valley's unemployed</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091326/", "content_type": "newsentry", "label": "A plan launched for the Lockyer Valleys unemployed"}'> <a href="/news/a-plan-launched-for-the-lockyer-valleys-unemployed/3091326/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88326598z1_20160919160324_000gq9aoveo2-0-pp44p2408tmaaxw2xm2_fct1847x1368x131_ct90x70.jpg" width="90" height="70" alt="HERE TO HELP: An all-new jobs board has launched in the Valley as a tool for the unemployed." title="HERE TO HELP: An all-new jobs board has launched in the Valley as a tool for the unemployed." /> </a> <p class="inline-attachment-text ">Employment help is on its way</p> <abbr class="pubDate" title="2016-09-21T16:03:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/fighting-for-olympic-future/3090523/" title="Young boxer Jesser Jenner has his eye on going to the Olympics after impressing in the ring." class="track">Fighting for Olympic future</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090523/", "content_type": "newsentry", "label": "Fighting for Olympic future"}'> <a href="/news/fighting-for-olympic-future/3090523/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/b88323830z1_20160916151146_000gbgaiu9f2-0-ec9zehuqmgehj01hwm2_fct1746x1296x211x61_ct90x70.jpg" width="90" height="70" alt="GOLDEN GLOVES: Rebels Boxing Club fighter Jesse Jenner has a big future in the ring ahead of him." title="GOLDEN GLOVES: Rebels Boxing Club fighter Jesse Jenner has a big future in the ring ahead of him." /> </a> <p class="inline-attachment-text ">Young boxer Jesse Jenner has Olympic dreams.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/extra-extra-read-all-about-the-gatton-stars-first-/3091365/" title="SIXTY years ago a 13-year-old boy named Daryl Clarke hopped on his bike and delivered the first Gatton Star Newspaper." class="track">Extra extra, read all about the Gatton Star's first delivery boys</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091365/", "content_type": "newsentry", "label": "Extra extra, read all about the Gatton Stars first delivery boys"}'> <a href="/news/extra-extra-read-all-about-the-gatton-stars-first-/3091365/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88327463z1_20160919164413_000ge2al2tf2-0-krbmlar495ad4a43xm2_fct1729x1283x171x83_ct90x70.jpg" width="90" height="70" alt="OLD NEWS: Daryl Clarke and Owen Yates were the first boys to deliver the Gatton Star." title="OLD NEWS: Daryl Clarke and Owen Yates were the first boys to deliver the Gatton Star." /> </a> <p class="inline-attachment-text ">Meet the Gatton Star's first delivery boys.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-last-pushbike-posti-in-queensland-hails-from-l/3091648/" title="LOWOOD&#39;S John Ruhl is the last postman to ever deliver mail on a push bike in Queensland." class="track">The last pushbike posti in Queensland hails from Lowood</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091648/", "content_type": "newsentry", "label": "The last pushbike posti in Queensland hails from Lowood"}'> <a href="/news/the-last-pushbike-posti-in-queensland-hails-from-l/3091648/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88326570z1_20160920122852_000ggpaom9m2-0-61uvakbrzrnn9t19xm2_fct1699x1263x196x54_ct90x70.jpg" width="90" height="70" alt="POST WITH THE MOST: Lowood&#39;s John Ruhl reminisces about his days as an Australia Post pushbike postie." title="POST WITH THE MOST: Lowood&#39;s John Ruhl reminisces about his days as an Australia Post pushbike postie." /> </a> <p class="inline-attachment-text ">John Ruhl kept fit for 14 years delivering Lowood's mail</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/meet-the-new-star-of-the-gatton-star/3091639/" title="Meet Karen Wilkinson, the Gatton Star&#39;s new receptionist" class="track">Meet the new star of the Gatton Star</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091639/", "content_type": "newsentry", "label": "Meet the new star of the Gatton Star"}'> <a href="/news/meet-the-new-star-of-the-gatton-star/3091639/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88326595z1_20160920121526_000gr8aq18c2-0-nru4blu20hanbez8xm2_fct1652x1227x207x49_ct90x70.jpg" width="90" height="70" alt="STAR: Super mum Karen Wilkinson our new Gatton Star team member." title="STAR: Super mum Karen Wilkinson our new Gatton Star team member." /> </a> <p class="inline-attachment-text ">Local mum juggles kids and work well</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/hawks-historic-day-claims-two-grand-final-wins/3091334/" title="Gatton Hawks win Second Division and Reserve Grade grand finals under Andrew Schmidt." class="track">Hawks' historic day claims two grand final wins</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091334/", "content_type": "newsentry", "label": "Hawks historic day claims two grand final wins"}'> <a href="/news/hawks-historic-day-claims-two-grand-final-wins/3091334/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/b88333195z1_20160919162011_000gq9ap3g32-0-7696usvo1mjhayz2xm2_fct1975x1464_ct90x70.jpg" width="90" height="70" alt="WHITE LINE FEVER: Taylor Hawthorne on his way to scoring one of his two grand final tries." title="WHITE LINE FEVER: Taylor Hawthorne on his way to scoring one of his two grand final tries." /> </a> <p class="inline-attachment-text ">Gatton Hawks win two grand finals on same day.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/best-juniors-in-region-makes-dart-state-championsh/3091598/" title="SEVERAL talented dart players from the Brisbane Valley Dart Club have represented the region at the Queensland Junior Championship Play-offs in Toowoomba." class="track">Best juniors in region makes dart state championships</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091598/", "content_type": "newsentry", "label": "Best juniors in region makes dart state championships"}'> <a href="/news/best-juniors-in-region-makes-dart-state-championsh/3091598/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88326573z1_20160920105404_000gr8aq0602-0-zhgzhpg9dn8w9qk8xm2_fct1978x1468x42x965_ct90x70.jpg" width="90" height="70" alt="DART STARS: (back, from left) Piper Abbie and Starr, (front, from left) Jaimee and Brodie." title="DART STARS: (back, from left) Piper Abbie and Starr, (front, from left) Jaimee and Brodie." /> </a> <p class="inline-attachment-text ">Brisbane Valley Dart Club's star players go to state titles.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" title="COAST bachelor hopes to make a good first impression on Australia&#39;s new Bachelorette Georgia Love." class="track">Will Coast man find love with The Bachelorette?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091892/", "content_type": "newsentry", "label": "Will Coast man find love with The Bachelorette?"}'> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335929z1_20160920191629_000gr8aqtj13-0-yd2w9ahx7bggi93bxm2_ct90x70.jpg" width="90" height="70" alt="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." title="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." /> </a> <p class="inline-attachment-text ">COAST bachelor hopes to make a good first impression on Georgia.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11600/", "content_type": "container", "label": "Things To Do: list"}' data-tab-name="What's On" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/lifetime-collection-classic-cars-goes-auction/3089015/" class="track">
                            Lifetime collection of classic cars goes to auction
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/our-emma-stars-in-new-production-jesus-christ-supe/3088690/" class="track">
                            Our Emma stars in new production Jesus Christ Superstar
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11229/", "content_type": "container", "label": "Share Your - The Chronicle: Share Your widget - The Chronicle"}' data-tab-name="Share Your - The Chronicle" class="rnn_ri_container_share-your-chronicle-hp-new"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10558/", "content_type": "recurringinline", "label": "Share Your - The Chronicle"}'> <div class="aside share-your"> <h2 class="asideHeader">Share Your</h2> <p>Share your photos, stories, events or notices.. </p> <div> <div> <a href="/your-story/" class="btn btn-primary btn-maxi">Story</a> <a href="/share-your-photo/" class="btn btn-primary btn-maxi pull-right">Photos</a> </div> <div class="bottomRow margin-top-10"> <a href="/whats-on/add/" class="btn btn-primary btn-maxi">Event</a> <a href="/noticeboard/" class="btn btn-primary btn-maxi pull-right">Notice</a> </div> </div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092228/", "content_type": "newsentry", "label": "New technology 1000 times faster than NBN "}'> <a href="/news/new-technology-1000-times-faster-nbn/3092228/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2013/04/15/fibre_optic_fct403x304x17_ct300x225.jpg" width="300" height="225" alt="New technology 1000 times faster than NBN" title="New technology 1000 times faster than NBN" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/new-technology-1000-times-faster-nbn/3092228/" class="track"  >New technology 1000 times faster than NBN </a></h3> <p>NOKIA says it has manipulated fibre optic cable to deliver speeds 1000 times faster than those promised by the National Broadband Network.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-21T15:19:01">21st Sep 2016 3:19 PM</abbr></li><li class="byline-comments"><a href="/news/new-technology-1000-times-faster-nbn/3092228/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" title="ANGELINA Jolie has filed for divorce from Brad Pitt after two years of marriage, citing irreconcilable differences.
" class="track">Angelina Jolie files for divorce from Brad Pitt</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091918/", "content_type": "newsentry", "label": "Angelina Jolie files for divorce from Brad Pitt"}'> <a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/06/08/jolie_pitt_family-2m5e7dqlzfe2gzf6bk2_fct866x650x43.0_ct90x70.jpg" width="90" height="70" alt="Brad Pitt and Angelina Jolie with their six children" title="Brad Pitt and Angelina Jolie with their six children" /> </a> <p class="inline-attachment-text ">Angelina Jolie has filed for divorce from Brad Pitt</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" title="COAST bachelor hopes to make a good first impression on Australia&#39;s new Bachelorette Georgia Love." class="track">Will Coast man find love with The Bachelorette?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091892/", "content_type": "newsentry", "label": "Will Coast man find love with The Bachelorette?"}'> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335929z1_20160920191629_000gr8aqtj13-0-yd2w9ahx7bggi93bxm2_ct90x70.jpg" width="90" height="70" alt="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." title="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." /> </a> <p class="inline-attachment-text ">COAST bachelor hopes to make a good first impression on Georgia.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" title="PHOEBE says she knew her days were numbered after playing a big game." class="track">Survivor's master manipulator gets out-maneuvered </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091671/", "content_type": "newsentry", "label": "Survivors master manipulator gets out-maneuvered "}'> <a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/9-3466242-scn200916survivor1_fct585x439x54.0x94.0_ct90x70.jpg" width="90" height="70" alt="Australian Survivor contestant Phoebe Timmins. " title="Australian Survivor contestant Phoebe Timmins. " /> </a> <p class="inline-attachment-text ">PHOEBE says she knew her days were numbered after playing a big game</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/apocalyptica-tour-upon-us/3091851/" title="Apocalyptica will hit Brisbane next week" class="track">Apocalyptica tour upon us</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091851/", "content_type": "newsentry", "label": "Apocalyptica tour upon us"}'> <a href="/news/apocalyptica-tour-upon-us/3091851/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88336116z1_20160920173854_000gr8arqle2-0-f6c54thhspvncolaxm2_ct90x70.jpg" width="90" height="70" alt="Apocalyptica are touring Australia. Photo Contributed" title="Apocalyptica are touring Australia. Photo Contributed" /> </a> <p class="inline-attachment-text ">Apocalyptica will hit Brisbane next week</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" title="SOPHIE Turner admits she &quot;doesn&#39;t know what she&#39;s going to do with her life&quot; when &#39;Game of Thrones&#39; ends because it has been her &quot;life&quot; for seven years." class="track">Sophie Turner not prepared for Game of Thrones to end</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091561/", "content_type": "newsentry", "label": "Sophie Turner not prepared for Game of Thrones to end"}'> <a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/05/28/bang_sophie_turner-0yxad49kfxkzlc67am2_fct650x487x13.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Sophie Turner admits she doesn't know what to do with her life</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" title="Jim Carrey has been hit with a wrongful death lawsuit as his ex-girlfriend Cathriona White&#39;s estranged husband has claims Carrey is responsible for her passing." class="track">Jim Carrey hit with lawsuit over girlfriend's death</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091775/", "content_type": "newsentry", "label": "Jim Carrey hit with lawsuit over girlfriends death"}'> <a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/jim_carrey-kwn7d93qz4aowu3axm2_ct90x70.jpg" width="90" height="70" alt="Jim Carrey" title="Jim Carrey" /> </a> <p class="inline-attachment-text ">Carrey accused of giving girlfriend drugs she overdosed on</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2597308/", "content_type": "ad", "label": "Be Quick To Check Out This Rippa!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2597308/", "content_type": "ad", "label": "Be Quick To Check Out This Rippa!"}'> <a href="/classifieds/ad/2597308/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2597308" }'><img width="300" alt="Be Quick To Check Out This Rippa!" height="225" title="Be Quick To Check Out This Rippa!" src="https://media.apnarm.net.au/img/renet/7980/images/7980_16408165_L10436206_0_1474440442_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2597308/" class="track"  data-track='{ "label": "ad : 2597308" }'>     28 McCafferty Street, Wilsonton 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $248,000
            </span> </span> <p>This is it! A home packing so much potential for you to capitalise upon within a great budget! 
Whether you're looking to buy your first home or are downsizing...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595322/", "content_type": "ad", "label": "Genuine Family Home - Impeccably Maintained - Convenient Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595322/", "content_type": "ad", "label": "Genuine Family Home - Impeccably Maintained - Convenient Location"}'> <a href="/classifieds/ad/2595322/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2595322" }'><img width="300" alt="Genuine Family Home - Impeccably Maintained - Convenient Location" height="225" title="Genuine Family Home - Impeccably Maintained - Convenient Location" src="https://media.apnarm.net.au/img/renet/7980/images/7980_16359105_L10440218_0_1474440437_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2595322/" class="track"  data-track='{ "label": "ad : 2595322" }'>     3 Melody Drive, Harristown 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $385,000
            </span> </span> <p>This recently refurbished home with new kitchen appliances and a freshly painted interior is conveniently located close to quality schools, shops and within...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2543699/", "content_type": "ad", "label": "Affordable Character Filled Gable in East Toowoomba"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2543699/", "content_type": "ad", "label": "Affordable Character Filled Gable in East Toowoomba"}'> <a href="/classifieds/ad/2543699/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2543699" }'><img width="300" alt="Affordable Character Filled Gable in East Toowoomba" height="225" title="Affordable Character Filled Gable in East Toowoomba" src="https://media.apnarm.net.au/img/renet/7975/images/7975_15625765_L9867989_0_1474440416_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2543699/" class="track"  data-track='{ "label": "ad : 2543699" }'>     5 Netterville Street, East Toowoomba 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>Nestled in a convenient city precinct, close to glorious parkland and only mins to schools, cafs and the city centre, this character filled gable presents an...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2587804/", "content_type": "ad", "label": "You know how often opportunity knocks"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2587804/", "content_type": "ad", "label": "You know how often opportunity knocks"}'> <a href="/classifieds/ad/2587804/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2587804" }'><img width="300" alt="You know how often opportunity knocks" height="225" title="You know how often opportunity knocks" src="https://media.apnarm.net.au/img/renet/7980/images/7980_16258235_L10287899_0_1474440407_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2587804/" class="track"  data-track='{ "label": "ad : 2587804" }'>     8 Spencer Street, Harristown 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>And now is the time to seize this one before it's too late! Only minutes to inner CBD this 4-bedroom brick home compliments comfort and tranquillity. Allocated on...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2584945/", "content_type": "ad", "label": "Yours to enjoy, or enjoy the rental return!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2584945/", "content_type": "ad", "label": "Yours to enjoy, or enjoy the rental return!"}'> <a href="/classifieds/ad/2584945/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2584945" }'><img width="300" alt="Yours to enjoy, or enjoy the rental return!" height="225" title="Yours to enjoy, or enjoy the rental return!" src="https://media.apnarm.net.au/img/renet/7980/images/7980_16186635_L10312794_0_1474440380_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2584945/" class="track"  data-track='{ "label": "ad : 2584945" }'>     33 Goshawk Drive, Kleinton 4352     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $419,500
            </span> </span> <p>This extremely well-presented brick and tile residence on a generous 920m2 block enjoys a quiet position and all the cost-saving benefits of 5KW solar power. The...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2586932/", "content_type": "ad", "label": "Effortless living and entertaining - enjoy it immediately!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2586932/", "content_type": "ad", "label": "Effortless living and entertaining - enjoy it immediately!"}'> <a href="/classifieds/ad/2586932/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2586932" }'><img width="300" alt="Effortless living and entertaining - enjoy it immediately!" height="225" title="Effortless living and entertaining - enjoy it immediately!" src="https://media.apnarm.net.au/img/renet/7980/images/7980_16212785_L5346808_0_1474440363_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2586932/" class="track"  data-track='{ "label": "ad : 2586932" }'>     50 McClymont Drive, Rangeville 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $549,000
            </span> </span> <p>A contemporary classic any family would be proud to call their own, this premium residence offers lifestyle excellence in a peaceful, convenient location.

The...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2537063/", "content_type": "ad", "label": "Wow! What an Opportunity 2 New 4 bedrooms 3 bathroom Homes Prime Range Location Fabulous Views"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2537063/", "content_type": "ad", "label": "Wow! What an Opportunity 2 New 4 bedrooms 3 bathroom Homes Prime Range Location Fabulous Views"}'> <a href="/classifieds/ad/2537063/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2537063" }'><img width="300" alt="Wow! What an Opportunity 2 New 4 bedrooms 3 bathroom Homes Prime Range Location Fabulous Views" height="225" title="Wow! What an Opportunity 2 New 4 bedrooms 3 bathroom Homes Prime Range Location Fabulous Views" src="https://media.apnarm.net.au/img/renet/7975/images/7975_13713225_L8588657_0_1474440351_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2537063/" class="track"  data-track='{ "label": "ad : 2537063" }'>     Units 1and2 - 1 Old Toll Bar Road, East Toowoomba 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $589,000
            </span> </span> <p>Simplify your Lifestyle and enjoy !! With all the hustle and bustle in your busy life, wouldn't it be nice to find a town home where you can just move in and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2572220/", "content_type": "ad", "label": "Dovecote is a timeless landmark residence with an abundance of space and elegant simplicity. It represents the pinnacle of Middle Ridge acreage living"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2572220/", "content_type": "ad", "label": "Dovecote is a timeless landmark residence with an abundance of space and elegant simplicity. It represents the pinnacle of Middle Ridge acreage living"}'> <a href="/classifieds/ad/2572220/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2572220" }'><img width="300" alt="Dovecote is a timeless landmark residence with an abundance of space and elegant simplicity. It represents the pinnacle of Middle Ridge acreage living" height="225" title="Dovecote is a timeless landmark residence with an abundance of space and elegant simplicity. It represents the pinnacle of Middle Ridge acreage living" src="https://media.apnarm.net.au/img/renet/7975/images/7975_16050445_L10106847_0_1474440329_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2572220/" class="track"  data-track='{ "label": "ad : 2572220" }'>     26 Niddrie Drive, Middle Ridge 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                By Negotiation
            </span> </span> <p>* Sprawling 2 acre private and level block with circular driveway, established gardens, fruit trees, bore, and enough grassed yard for a game of cricket.
* Award...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591823/", "content_type": "ad", "label": "Immaculate Retirement Unit  Only $88,000 !!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591823/", "content_type": "ad", "label": "Immaculate Retirement Unit  Only $88,000 !!"}'> <a href="/classifieds/ad/2591823/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2591823" }'><img width="300" alt="Immaculate Retirement Unit  Only $88,000 !!" height="225" title="Immaculate Retirement Unit  Only $88,000 !!" src="https://media.apnarm.net.au/img/renet/7975/images/7975_16309135_L10427436_0_1474440317_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2591823/" class="track"  data-track='{ "label": "ad : 2591823" }'>     2, 55-59 Drayton Road, Harristown 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $88,000
            </span> </span> <p>Looking for a cosy unit to call your own?
Here at Village Life Toowoomba, this modern complex of 48 units offers a friendly village lifestyle with all city...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591500/", "content_type": "ad", "label": "Enjoy Your Own Tennis Court and Pool on Peaceful Middle Ridge Acreage."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591500/", "content_type": "ad", "label": "Enjoy Your Own Tennis Court and Pool on Peaceful Middle Ridge Acreage."}'> <a href="/classifieds/ad/2591500/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2591500" }'><img width="300" alt="Enjoy Your Own Tennis Court and Pool on Peaceful Middle Ridge Acreage." height="225" title="Enjoy Your Own Tennis Court and Pool on Peaceful Middle Ridge Acreage." src="https://media.apnarm.net.au/img/renet/7975/images/7975_16304135_L10422270_0_1474440302_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2591500/" class="track"  data-track='{ "label": "ad : 2591500" }'>     6 Dippel Street, Middle Ridge 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>The best of everything here peaceful acreage Middle Ridge living, views, swimming pool, tennis court, and a magnificent family home, all just 10 mins from the city...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" title="A SUNSHINE Beach mansion sold for a cool $9.3 million has smashed a Queensland real estate record." class="track">Sunshine Beach property breaks real estate record</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091894/", "content_type": "newsentry", "label": "Sunshine Beach property breaks real estate record"}'> <a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88332102z1_20160920191715_000ggpao4g23-0-cbgungdcl0nbpe3bxm2_fct1132x849x153.0_ct90x70.jpg" width="90" height="70" alt="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." title="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." /> </a> <p class="inline-attachment-text ">Sunshine Beach mansion sale smashes real estate record</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/historic-grafton-hotel/3090099/" title="Pub with checkered past in new hands and heading in a brand new direction: &quot;Something that helps bring young people into town&quot;." class="track">SOLD: Historic hotel finds new owner</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090099/", "content_type": "newsentry", "label": "SOLD: Historic hotel finds new owner"}'> <a href="/news/historic-grafton-hotel/3090099/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88327330z1_20160915165113_000gbgaklc42-0-j2g5lhnrjoc3eebawm2_ct90x70.jpg" width="90" height="70" alt="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" title="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" /> </a> <p class="inline-attachment-text ">Pub in new hands and heading in a brand new direction</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/peppers-airlie-beach-put-market/3089783/" title="Iconic Peppers Airlie Beach is being offered for sale via an international expression of interest. " class="track">Peppers Airlie Beach put on the market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089783/", "content_type": "newsentry", "label": "Peppers Airlie Beach put on the market"}'> <a href="/news/peppers-airlie-beach-put-market/3089783/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/mwt220916nepeppers-nxfetyg6guiptny7wm2_fct1120x840_ct90x70.jpg" width="90" height="70" alt="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" title="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" /> </a> <p class="inline-attachment-text ">Peppers Airlie Beach is being offered for sale. </p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/whitsundays-resort-could-be-bought-for-15m/3089750/" title="PEPPERS Airlie Beach resort is up for sale by receivers with a selling price of at least $15 million expected." class="track">Whitsundays resort could be bought for $15m</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089750/", "content_type": "newsentry", "label": "Whitsundays resort could be bought for $15m"}'> <a href="/news/whitsundays-resort-could-be-bought-for-15m/3089750/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88325432z1_20160915064924_000g23aism22-0-oo9b5v2g5y8e7ya7wm2_fct1580x1174x168x150_ct90x70.jpg" width="90" height="70" alt="Peppers Airlie Beach." title="Peppers Airlie Beach." /> </a> <p class="inline-attachment-text ">Whitsundays hotel sale expected to fetch at least $15m</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/fraser-coast-mayor-chris-loft-backs-20-storey-deve/3089519/" title="Fraser Coast Mayor Chris Loft has thrown his support behind a possible 20 storey development in Urangan." class="track">Fraser Coast Mayor Chris Loft backs 20 storey development</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089519/", "content_type": "newsentry", "label": "Fraser Coast Mayor Chris Loft backs 20 storey development"}'> <a href="/news/fraser-coast-mayor-chris-loft-backs-20-storey-deve/3089519/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/08/31/b88299498z1_20160831200523_000g9t9vq362-0-9xmcn2vz7estmc5btm2_fct2048x1536x129.0_ct90x70.jpg" width="90" height="70" alt="Fraser Coast Mayor Chris Loft has thrown his support behind a potential 209 storey building development." title="Fraser Coast Mayor Chris Loft has thrown his support behind a potential 209 storey building development." /> </a> <p class="inline-attachment-text ">Fraser Coast Mayor Chris Loft has backed a 20 storey development.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/950m-hummock-hill-resort-plan-changes-to-move-forw/3088115/" title="PROPERTY developers reveal timeline plan for the construction of a $950m resort next year. " class="track">3500 jobs on the way with new $950 million resort</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3088115/", "content_type": "newsentry", "label": "3500 jobs on the way with new $950 million resort"}'> <a href="/news/950m-hummock-hill-resort-plan-changes-to-move-forw/3088115/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/10/update3-emfs4xvvx1qdh8z9vm2_ct90x70.JPG" width="90" height="70" alt="Residential, tourist, community, and open space on Hummock Hill Island. " title="Residential, tourist, community, and open space on Hummock Hill Island. " /> </a> <p class="inline-attachment-text ">PROPERTY developers plan to begin construction next year.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2503/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/152.6/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; Gatton Star Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2336/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gatton Star</h5> <ul class="piped"> <li><a href="/news/" title="Gatton Local News" class="blue-link track" data-category="Footer">Gatton News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gatton Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gatton/gatton/" title="Gatton Local Weather Forecast" class="blue-link track" data-category="Footer">Gatton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gatton"  class="blue-link track" data-category="Footer">Jobs in Gatton</a></li> <li><a href="/motoring/" title="Find Cars For Sale in Gatton"  class="blue-link track" data-category="Footer">Cars for Sale in Gatton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gatton"  class="blue-link track" data-category="Footer">Property listings in Gatton</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Gatton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gatton"  class="blue-link track" data-category="Footer">Obituaries in Gatton</a></li> <li><a href="/classifieds/personals/" title="Personals for Gatton"  class="blue-link track" data-category="Footer">Personals in Gatton</a></li> <li><a href="/classifieds/notices/" title="Notices for Gatton"  class="blue-link track" data-category="Footer">Notices in Gatton</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gattonstar.com.au/gatton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gattonstar.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gatton Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gatton Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gatton Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Gatton Star"  class="blue-link track" data-category="Footer">More ways to get Gatton Star news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gatton Star Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gatton Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gatton Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/152.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'community';
}
s.pageName = "tgs:" + (window.location.pathname === "/" ? "home" : "article:uglylaidleybartenderpullsfundsforleukaemiafoundation:3092279");
s.hier1 = "tgs:" + (window.location.pathname === "/" ? "home:default" : "community");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "jamie-lee-mccluskey|queensland-national-hotel|ugly-bartender";
s.prop3 = "tgs";
s.prop4 = "wednesday";
s.prop5 = "17:00";
s.prop6 = "3092279";
s.prop7 = "alikuchel";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "tgs";
s.prop11 = "21sep2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/152.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '24',
            name: 'Gatton Star',
            domain: 'www.gattonstar.com.au',
            shortdomain: 'gattonstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '21',
                name: 'Gatton'
            },
            mediaURL: 'https://media.apnarm.net.au/152.6/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-118',
            isDebug: false,
            facebook: {
                appID: '139099239443113',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -27.656700,
                "longitude": 152.242000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,community";
var _rsC1="subcategory,0";




//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/152.6/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gattonstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/";
        }else{
            _sf_async_config.path = "/news/ugly-laidley-bartender-pulls-funds-for-leukaemia-f/3092279/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-118 ID:24--> </body> </html><script>
                        var __uzdbm_a = "3ce7458f-982b-3448-ada9-d221691f9c02";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    