<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Swimming abilities belly-flop with our students | Gatton Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="LOCAL lifeguards are on edge as the swimming abilities of children in the Lockyer and Somerset region decrease." /> <meta name="author" content="Ali Kuchel"> <meta property="fb:app_id" content="139099239443113"/> <meta property="og:site_name" content="Gatton Star"/> <meta property="og:title" content="Swimming abilities belly-flop with our students" /> <meta property="og:description" content="LOCAL lifeguards are on edge as the swimming abilities of children in the Lockyer and Somerset region decrease." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2017/01/18/b88527203z1_20170118132615_000gidfgbpe2-0-fbcewaijer86djgaln2_fct1700x1262x89x64_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2017/01/18/b88527203z1_20170118132615_000gidfgbpe2-0-fbcewaijer86djgaln2_fct1700x1262x89x64_ct300x300.jpg" /> <meta property="og:url" content="http://www.gattonstar.com.au/news/swimming-abilities-belly-flop-with-our-students/3133095/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/159.2/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.2/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.2/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.2/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.2/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.2',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gatton";
        pageData.url = pageData.genBasicURL("/news/swimming-abilities-belly-flop-with-our-students/3133095/");
        pageData.site = "tgs";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community > News"
        pageData.title = "Swimming abilities belly\u002Dflop with our students";
        pageData.authors = "Ali Kuchel";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "tgs"
        pageData.tags = "lockyer sports and aquatics, lockyer valley, somerset region, somerset sports, swimming, swim safety, water safety";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5322";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3443/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/swimming-abilities-belly-flop-with-our-students/3133095/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/swimming-abilities-belly-flop-with-our-students/3133095/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/swimming-abilities-belly-flop-with-our-students/3133095/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gatton"}' data-locality='Blacksoil'> <div class="left-col"> <a href="http://www.gattonstar.com.au/weather/gatton/blacksoil/"> <span class="large-temp">36&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gatton
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Blacksoil", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blacksoil/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Blacksoil
        </li> <li data-forecast='{ "locality": "Blenheim", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 21, "tempMax": 37, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blenheim/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Blenheim
        </li> <li data-forecast='{ "locality": "Coominya", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/coominya/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Coominya
        </li> <li data-forecast='{ "locality": "Fernvale", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/fernvale-4306/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Fernvale
        </li> <li data-forecast='{ "locality": "Forest Hill", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 21, "tempMax": 37, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/forest-hill/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Forest Hill
        </li> <li data-forecast='{ "locality": "Grantham", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 21, "tempMax": 37, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grantham/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Grantham
        </li> <li data-forecast='{ "locality": "Haigslea", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/haigslea/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Haigslea
        </li> <li data-forecast='{ "locality": "Hatton Vale", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 21, "tempMax": 37, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/hatton-vale/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Hatton Vale
        </li> <li data-forecast='{ "locality": "Lawes", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 21, "tempMax": 37, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lawes/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Lawes
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lowood/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Marburg", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/marburg/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Marburg
        </li> <li data-forecast='{ "locality": "Minden", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/minden/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Minden
        </li> <li data-forecast='{ "locality": "Rosewood", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/rosewood-4340/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Rosewood
        </li> <li data-forecast='{ "locality": "Mount Tarampa", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mount-tarampa/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Mount Tarampa
        </li> <li data-forecast='{ "locality": "Thagoona", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/thagoona/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Thagoona
        </li> <li data-forecast='{ "locality": "Walloon", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 22, "tempMax": 36, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/walloon/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Walloon
        </li> <li data-forecast='{ "locality": "Withcott", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 19, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/withcott/", "fileName": "https://media.apnarm.net.au/159.2/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Withcott
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/GattonStar.png" alt="Gatton Star" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3550/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/lockyer-valley/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lockyer Valley Council"}'>
    Lockyer Valley Council
</a> </li> <li > <a href="/digital-edition/gatton-centric/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gatton Centric "}'>
    Gatton Centric 
</a> </li> <li > <a href="/digital-edition/valley-farmer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Valley Farmer"}'>
    Valley Farmer
</a> </li> <li > <a href="/digital-edition/gatton-valley-farmer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gatton Valley Farmer"}'>
    Gatton Valley Farmer
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.gattonstar.com.au/whats-on/gatton/festivals-concerts-musicals-gigs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.gattonstar.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory"}'>
    Resource Directory
</a> </li> <li > <a href="/digital-edition/step-right-direction/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Step in the Right Direction"}'>
    Step in the Right Direction
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Swimming abilities belly-flop with our students</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/93/93604/aliphoto-s9kizm32ij3nahwf3i2_ct40x40.JPG" width="40" height="40" alt="Ali Kuchel" title="Ali Kuchel" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/akuchel/">Ali Kuchel</a> |
                        

                        18th Jan 2017 1:26 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/93/93604/aliphoto-s9kizm32ij3nahwf3i2_ct80x80.JPG" width="80" height="80" alt="Ali Kuchel" title="Ali Kuchel" /> </div> <span class="profile-name">Ali Kuchel</span> <span class="profile-title">
                Journalist
            </span> <span class="profile-social-icons"> <a href="http://www.twitter.com/@allietara"> <i class="icon20x20-twitter-bird-grey"></i> </a> </span> <span class="profile-text">Originally from South Australia, I’ve travelled 1700km to take up the position as journalist at the Western Times in Charleville.
As a lover of a relaxed lifestyle and the great outdoors, Charleville has become my new home and with many interesting people, there’s always a story to share with the local community.</span> <div class="profile-buttons"> <a href="/profile/akuchel/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOauYLqfbidUeNd8hh-4S6L3TVhegiFQk8uISWONisMMlXVU-lW1UVROPsGszpQQOAhBzGzEuPqi2ugyA9CMQJgz4GM-wENXpqL877T6f_d-mFVqfqLCrfNIgfonFBtSGMraf2AanQPOWS_VzSdGhvRwLSdAZpgF7IByxm6u-fXFbQ8Z3MkPG8PTycAjSu5Fn3A=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/swimming-abilities-belly-flop-with-our-students/3133095/", "options": {"url": "/record/liked/28/3133095/eabfe5a7651ac59943181ca2136f33e50d2ff20b0496da287c6876f46efa5b1f/"}}'></div> <div data-activity-action='{"key": "shared:/news/swimming-abilities-belly-flop-with-our-students/3133095/", "options": {"url": "/record/shared/28/3133095/82cbcb6f2bc7e23ffee4c2505849aaa13b9c5278fdb8a52bc08721e78d310666/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="lockyer-sports-and-aquatics,lockyer-valley,somerset-region,somerset-sports,swimming,swim-safety,water-safety"  data-source="tgs" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3133095/", "content_type": "newsentry", "label": "Swimming abilities belly-flop with our students"}' data-record-hit="/record/hit/28/3133095/" data-content-context='{"contentTypeId": 28, "objectId": 3133095}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2109299/", "content_type": "image", "label": "Lockyer Sports and Aquatic Centre swim instructor Lisa Harm practices floating with Flynn Seiler during his swim lesson."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/01/18/b88527203z1_20170118132615_000gidfgbpe2-0-fbcewaijer86djgaln2_fct1700x1262x89x64_ct620x465.jpg"  alt="LEARNING SWIM SAFETY: Lockyer Sports and Aquatic Centre swim instructor Lisa Harm practices floating with Flynn Seiler during his swim lesson." title="LEARNING SWIM SAFETY: Lockyer Sports and Aquatic Centre swim instructor Lisa Harm practices floating with Flynn Seiler during his swim lesson."  /> <figcaption> <span>LEARNING SWIM SAFETY: Lockyer Sports and Aquatic Centre swim instructor Lisa Harm practices floating with Flynn Seiler during his swim lesson.</span> <small class="photoDetails">Ali Kuchel</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/swimming-abilities-belly-flop-with-our-students/3133095/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2017/01/18/b88527203z1_20170118132615_000gidfgbpe2-0-fbcewaijer86djgaln2_fct1700x1262x89x64_ct140x105.jpg" width="140" height="105" alt="Swimming abilities belly-flop with our students" title="Swimming abilities belly-flop with our students" /> </a> <li> <a href="/news/swimming-abilities-belly-flop-with-our-students/3133095/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Swimming abilities belly-flop with our students
                        </a> </li> <li> <a href="/news/esk-campfraft-to-be-made-safer-for-workers/3132700/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Esk Campfraft to be made safer for workers
                        </a> </li> <li> <a href="/news/give-jobseekers-a-chance-get-them-off-benefits/3132994/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Give jobseekers a chance, get them off benefits
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/159.2/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/159.2/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	LOCAL lifeguards are on edge as the swimming abilities of children decrease.
</p> <p>
	At the Lockyer Sports and Aquatic Centre, it&#39;s not uncommon to have more than 100 people in the water at any given time on a warm day.
</p> <p>
	But centre manager Trish Reinhardt said swimming levels across the board are dropping.
</p> <p>
	&quot;Too many people are relying on school systems to teach their kids to swim," Mrs Reinhardt said.
</p> <p>
	&quot;We&#39;re finding with all the pressure on the school curriculum, the one things schools are letting go of is swimming."
</p> <p>
	In December 2015, the Victorian Government announced all primary school children would be required to swim 50 metres unassisted, as part of the Victorian curriculum.
</p> <p>
	It&#39;s a legislation Mrs Reinhardt would like introduced to Queensland.
</p> <p>
	&quot;It&#39;s a really good benchmark," she said.
</p> <p>
	&quot;Hopefully it&#39;s enough of an understanding of how they move in water and enough strength and fitness they can get themselves out of some situations."
</p> <p>
	Since Christmas, Mrs Reinhardt said more people have died in water related deaths than road related deaths, with a two-year-old toddler dying in hospital after drowning in a backyard pool in Morayfield last week.
</p> <p>
	She strongly advocated for parents to enrol their children in a swim school not only to teach them to swim, but aid in water safety and water competence.
</p> <p>
	&quot;Not only are we teaching them to swim, but we&#39;re teaching them to respect the water, when to enter and who you have to be with," she said.
</p> <p>
	&quot;Lessons (sometimes) look like a game and I think that&#39;s why people don&#39;t recognise the value of it, but there&#39;s a really good skill associated with lessons."
</p> <p>
	However, Mrs Reinhardt said supervision of children in the water was also a great concern.
</p> <p>
	&quot;The two things we&#39;re most concerned about is the lack of swimming ability and the lack of supervision,&quot; she said.
</p> <p>
	&quot;And we still see little people paddling on the stairs that can&#39;t swim and mum&#39;s sitting on the side using her phone - we see it all the time.&quot;
</p> <p>
	In the Somerset region, Somerset Sports and Aquatics CEO Darren Booth said parents shouldn&#39;t de-value lessons because they live more remote.
</p> <p>
	He said statistics from 2014 to 2016 showed people were more likely to drown in a creek, river or dam than a beach.
</p> <p>
	&quot;Our environment here puts more kids at risk than the beach, yet often country and rural people have the &#39;she&#39;ll be right&#39; attitude when it comes to water safety," Mr Booth said.
</p> <p>
	&quot;Children should learn to swim primarily for safety and the multitude of health reasons."
</p> <p>
	To help prevent drownings, contact your local swim centre and enrol your child to learn to swim.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.gattonstar.com.au/"><img alt="Gatton Star" title="Gatton Star" src="https://media.apnarm.net.au/img/source/gattonstar_source.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">lockyer sports and aquatics</span> <div class="profile-buttons"> <a href="/topic/lockyer-sports-and-aquatics/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQq7vxjkyZYKFSGTHCauohmGvKxjI80yMFEm3i67BcNx_KMAIvCN3NDaMqk6ZBM8CMACPuf26Oa-yq5BM7f0_PNY_IPzStL3b7NPrsx3d6Ptc8qiRduBx6gfx_qABhLvD3gmeT2veSouaOIuuFqzrOQxk3j9sYMwAcQ8BvcTbYcPoHyP0-NSw52kTt9n9d78oboYjcha350KdSPuS02F91VXHaRjMwT4qJi4paa9VxNp"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">lockyer valley</span> <div class="profile-buttons"> <a href="/topic/lockyer-valley/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVS7vMPq55i2_IrE9aPwvAebG8wi4NxmtV0az94LPP3ZIib3KYYSe_aaygVk0fyE866UDVSZhPqf9FAfr0PCX2Ke008L7pq0rpQpR4SelsVoOmGPRooGuI5a6UbA68szf88Wec9f1UwOWy6jLFXwYSCPdr_6lDlL0nqPmARF0pLPrp7y3uAXsPmeedArLmypxN3X2d0gFOwOqgE9Q2KXOGBZSOtyldUlT6KdKtgvyzDuY"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">somerset region</span> <div class="profile-buttons"> <a href="/topic/somerset-region/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZTZwD7KbqrKZ92B82Sc2nC0wo9MsQ-0jN9AdJMQRT14ZE-Pf3leSEyxkdiK33pHuV59n5ndljo-6WohAnmTLzAU4FBhrJTo7dI8t6lQwDWkS7mCw8wAEF2mnzwKD3DqrR0CI-6fYyLR46K1RpHlV7sFZ7RHZ67XIFox3cMqZrU_B0hEqavtGO_mNNQehg3tnm3a95qAuXTH4TN-CmBdx6Q0-ogrvqiBUn9T8PAGDaua"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">somerset sports</span> <div class="profile-buttons"> <a href="/topic/somerset-sports/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVd7zxy3gg5T0WMQuEgbRXlR58vURgY9SOTUXI7N277L12F3d5TiRcpAvHypa_67xjTAXeaTXg_8yVCLLNFkwp9Nifk8KOZQ48bXSDlG5NKsXw2vQ9An7Z2_QqhQ2NXDidb8YcmSe8axqGfvf70vrAQVE4zWWFWfdKQbfusAOtEQhAzWmVdqtpk9YJMp6kvV8W4lVME1pMubVM1oW7Tn18qiW-6T7PxXeDrfxkBSp5tf"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">swimming</span> <div class="profile-buttons"> <a href="/topic/swimming/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfUE9onhmggwKO1AGqgQTqtRZ0WzezTCZanywGOKzTDcvPBA9TeBjc6Xzutq82-ET8fzeMNSk3XK5p2qGSLJbpdL-6WcttHlliEIZe7qj34hKaQEA8kXUEiHN5AkhnZmuGg7FZ1CHyY9Y4pN0ovJ4vd0zfEUbT-Q7g2ld0W27zXA60iQZboYc5GnmFmmvcFcE0qUSImLhuYaFziRWBOK6fMUvqyRs3ExGk9Ip5rSZ6XR"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">swim safety</span> <div class="profile-buttons"> <a href="/topic/swim-safety/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXNO2Gzw75Rc4biWDw5ZNWn6tikGFfICtXqkCdkhWVCiU7R_6hC_NqM4UEDHD7gyMpLuzAKYZnYG6i6W7FUJiaHYqo1sQcSq1yNpBYwd2TMrP_qJwWkrVgXJtuBrbIYSsmLuQjYJQ_AN7zYEcYYqFwzOlC_7qkNVhd6LHtRLPRfzE4tRjXVnbJMbcUoNZeb8L768qbOroJfpDS1MqyUsZDkfIl_S_s3JYewZNxaLBvM6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">water safety</span> <div class="profile-buttons"> <a href="/topic/water-safety/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdG7sk3e_V-HEReBy2lC3Gsendv3QEvrZ5UROdl86Yw3ST_TU86I-IYvPZFbHjPrlNN5v2lRyE_JLmvQx05JzpYm8uvB86l4x6bHX0GQQ6FDYLbbGCTtW_Wc-R8JBWHmYWztj1SSwtGIjmomASDP_ZgkdICvbWW4uFpxJ8qiaiUKHiKlUgT8N8aCgPZDlwv63U7B6Nog1DBboRPNZlZGcpSrTl0wcez1WuF1zdJCj58F"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/lockyer-sports-and-aquatics/">lockyer sports and aquatics</a> <a class="tag-2" href="/topic/lockyer-valley/">lockyer valley</a> <a class="tag-3" href="/topic/somerset-region/">somerset region</a> <a class="tag-4" href="/topic/somerset-sports/">somerset sports</a> <a class="tag-5" href="/topic/swimming/">swimming</a> <a class="tag-6" href="/topic/swim-safety/">swim safety</a> <a class="tag-7" href="/topic/water-safety/">water safety</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/swimming-abilities-belly-flop-with-our-students/3133095/", "options": {"url": "/record/liked/28/3133095/eabfe5a7651ac59943181ca2136f33e50d2ff20b0496da287c6876f46efa5b1f/"}}'></div> <div data-activity-action='{"key": "shared:/news/swimming-abilities-belly-flop-with-our-students/3133095/", "options": {"url": "/record/shared/28/3133095/82cbcb6f2bc7e23ffee4c2505849aaa13b9c5278fdb8a52bc08721e78d310666/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3133095/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/djokovic-knocked-out-of-australian-open/3133765/" class="track">
                    Djokovic knocked out of Australian Open
                    
                </a> </li> <li> <a href="/news/back-in-love-with-the-game-bartys-firing-again/3133661/" class="track">
                    Back in love with the game, Barty's firing again
                    
                </a> </li> <li> <a href="/news/child-photographer-charged-rape-child-exploitation/3133743/" class="track">
                    Child photographer charged with rape, child exploitation
                    
                </a> </li> <li> <a href="/news/tomic-awaits-awkward-third-round-match-up/3133635/" class="track">
                    Tomic awaits 'awkward' third-round match-up
                    
                </a> </li> <li> <a href="/news/severe-weather-bom-issues-storm-warning/3133669/" class="track">
                    Severe weather: BoM issues storm warning
                    
                </a> </li> <li> <a href="/news/shocking-photo-shows-whats-really-nutella/3133648/" class="track">
                    Shocking photo shows what's really in Nutella 
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133637/", "content_type": "newsentry", "label": "New sign in Lowood for natural disasters"}'> <a href="/news/new-sign-in-lowood-for-natural-disasters/3133637/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/19/b88528261z1_20170119151013_000g31flr7m2-0-xi7sarmw164f2t6iln2_fct1871x1389x17x771_ct300x225.jpg" width="300" height="225" alt="New sign in Lowood for natural disasters" title="New sign in Lowood for natural disasters" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/new-sign-in-lowood-for-natural-disasters/3133637/" class="track"  >New sign in Lowood for natural disasters</a></h3> <p>A NEW emergency sign installed in Lowood will improve communication in the community and better prepare residents for storms and flooding.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/new-sign-in-lowood-for-natural-disasters/3133637/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132702/", "content_type": "newsentry", "label": "McMullen team prepare to take on NSW talent"}'> <a href="/news/mcmullen-team-prepare-to-take-on-nsw-talent/3132702/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/17/b88528184z1_20170117140317_000gidfgebs2-0-laan3tpcbsyzjof3ln2_fct1755x1304x132x51_ct90x70.jpg" width="90" height="70" alt="Peter McMullen and Chantal Turpin are engaged and are riding against each other in a big trotting race on Saturday.
Photo: Rob Williams / The Queensland Times" title="Peter McMullen and Chantal Turpin are engaged and are riding against each other in a big trotting race on Saturday.
Photo: Rob Williams / The Queensland Times" /> </a> <h3 class="inline-attachment-text"> <a href="/news/mcmullen-team-prepare-to-take-on-nsw-talent/3132702/" title="McMullen duo Peter and Chantal will be looking for two sought-after pacing victories in Sydney next month." class="track">McMullen team prepare to take on NSW talent</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/gattons-new-motel-plans-grand-opening/3131827/" title="THE official mayoral grand opening of Gatton&#39;s new four-star Room Motels will be the event of the year." class="track">Gatton's new motel plans grand opening</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131827/", "content_type": "newsentry", "label": "Gattons new motel plans grand opening"}'> <a href="/news/gattons-new-motel-plans-grand-opening/3131827/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/14/b88528176z1_20170114140732_000grafelb52-0-k0wvclapg3z3vtthkn2_fct1655x1230x27x131_ct90x70.jpg" width="90" height="70" alt="Room Motels Operations Managers Robert and Pauline Donald are excited and ready to welcome new Motel guests." title="Room Motels Operations Managers Robert and Pauline Donald are excited and ready to welcome new Motel guests." /> </a> <p class="inline-attachment-text ">Public open day offers prizes and tours</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/donate-blood-help-save-someones-life/3133108/" title="GATTON&#39;S Sharon Neumann has been a blood donor since 1992 and gave blood for the 44th time in November last year." class="track">Donate blood, help save someone's life</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133108/", "content_type": "newsentry", "label": "Donate blood, help save someones life"}'> <a href="/news/donate-blood-help-save-someones-life/3133108/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/18/b88528223z1_20170118135225_000g31fliok2-0-a142pl3r965d19laln2_fct640x476x159_ct90x70.jpg" width="90" height="70" alt="LIFE SAVER: Sharon Neumann is getting ready to give blood for the 45th time." title="LIFE SAVER: Sharon Neumann is getting ready to give blood for the 45th time." /> </a> <p class="inline-attachment-text ">New technology tells when and where your blood donation goes.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/swimming-abilities-belly-flop-with-our-students/3133095/" title="LOCAL lifeguards are on edge as the swimming abilities of children in the Lockyer and Somerset region decrease." class="track">Swimming abilities belly-flop with our students</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133095/", "content_type": "newsentry", "label": "Swimming abilities belly-flop with our students"}'> <a href="/news/swimming-abilities-belly-flop-with-our-students/3133095/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/18/b88527203z1_20170118132615_000gidfgbpe2-0-fbcewaijer86djgaln2_fct1700x1262x89x64_ct90x70.jpg" width="90" height="70" alt="LEARNING SWIM SAFETY: Lockyer Sports and Aquatic Centre swim instructor Lisa Harm practices floating with Flynn Seiler during his swim lesson." title="LEARNING SWIM SAFETY: Lockyer Sports and Aquatic Centre swim instructor Lisa Harm practices floating with Flynn Seiler during his swim lesson." /> </a> <p class="inline-attachment-text ">Water safety is paramount</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133637/", "content_type": "newsentry", "label": "New sign in Lowood for natural disasters"}'> <a href="/news/new-sign-in-lowood-for-natural-disasters/3133637/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/b88528261z1_20170119151013_000g31flr7m2-0-xi7sarmw164f2t6iln2_fct1871x1389x17x771_ct300x225.jpg" width="300" height="225" alt="Member for Ipswich West, Jim Madden, with the new LED sign for Lowood." title="Member for Ipswich West, Jim Madden, with the new LED sign for Lowood." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/new-sign-in-lowood-for-natural-disasters/3133637/" title="A NEW emergency sign installed in Lowood will improve communication in the community and better prepare residents for storms and flooding." class="track">New sign in Lowood for natural disasters</a></h3> <p class="standard">A NEW emergency sign installed in Lowood will improve communication in the community and better prepare residents for storms and flooding.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/mcmullen-team-prepare-to-take-on-nsw-talent/3132702/" title="McMullen duo Peter and Chantal will be looking for two sought-after pacing victories in Sydney next month." class="track">McMullen team prepare to take on NSW talent</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132702/", "content_type": "newsentry", "label": "McMullen team prepare to take on NSW talent"}'> <a href="/news/mcmullen-team-prepare-to-take-on-nsw-talent/3132702/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/17/b88528184z1_20170117140317_000gidfgebs2-0-laan3tpcbsyzjof3ln2_fct1755x1304x132x51_ct90x70.jpg" width="90" height="70" alt="Peter McMullen and Chantal Turpin are engaged and are riding against each other in a big trotting race on Saturday.
Photo: Rob Williams / The Queensland Times" title="Peter McMullen and Chantal Turpin are engaged and are riding against each other in a big trotting race on Saturday.
Photo: Rob Williams / The Queensland Times" /> </a> <p class="inline-attachment-text ">Striving for the top in New South Wales</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/gattons-new-motel-plans-grand-opening/3131827/" class="track">
                            Gatton's new motel plans grand opening
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/donate-blood-help-save-someones-life/3133108/" class="track">
                            Donate blood, help save someone's life
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/swimming-abilities-belly-flop-with-our-students/3133095/" class="track">
                            Swimming abilities belly-flop with our students
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/give-jobseekers-a-chance-get-them-off-benefits/3132994/" class="track">
                            Give jobseekers a chance, get them off benefits
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/racq-retailers-taking-advantage-of-petrol-surge/3132748/" class="track">
                            RACQ: Retailers taking advantage of petrol surge
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/puppetry-of-the-penis-star-reveals-secrets-ahead-o/3132782/" title="IT&#39;S been almost 20 years since Puppetry of the Penis first introduced audiences to the art of genital origami." class="track">Puppetry of the Penis secrets revealed ahead of show</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132782/", "content_type": "newsentry", "label": "Puppetry of the Penis secrets revealed ahead of show"}'> <a href="/news/puppetry-of-the-penis-star-reveals-secrets-ahead-o/3132782/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/17/b88536728z1_20170117154616_000g5jfc0642-0-je9fusz7w2gkb8y3ln2_fct1651x1238x149.0x18.0_ct90x70.jpg" width="90" height="70" alt="The famed Puppetry of the Penis is coming to the Sunshine Coast for shows in Noosa and Caloundra." title="The famed Puppetry of the Penis is coming to the Sunshine Coast for shows in Noosa and Caloundra." /> </a> <p class="inline-attachment-text ">WARNING: This interview contains adult themes and traces of nuts</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/noll-meltdown-wont-affect-gympie-oz-day-concert/3132241/" title="SINGER Shannon Noll is still expected to headline Gympie&#39;s Australia Day celebrations next week, despite being arrested and charged with assault on Sunday" class="track">Noll meltdown won't affect Gympie Oz Day concert</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132241/", "content_type": "newsentry", "label": "Noll meltdown wont affect Gympie Oz Day concert"}'> <a href="/news/noll-meltdown-wont-affect-gympie-oz-day-concert/3132241/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/16/b88534940z1_20170116131249_000gasfjssv2-0-n9vsuv1dxmsyc1zvkn2_ct90x70.jpg" width="90" height="70" alt="Shannon Noll

Photo Contributed" title="Shannon Noll

Photo Contributed" /> </a> <p class="inline-attachment-text ">Shannon Noll is still expected to perform in Gympie next Thursday</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-surprising-problem-police-face-at-woodford-fol/3127371/" title="GATHER together tens-of-thousands of people in close quarters for six days of fun, music, art, and heat and you&#39;d expect some trouble." class="track">The surprising problem police face at Woodford Folk Festival</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3127371/", "content_type": "newsentry", "label": "The surprising problem police face at Woodford Folk Festival"}'> <a href="/news/the-surprising-problem-police-face-at-woodford-fol/3127371/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/30/b88511929z1_20161230115227_000geof34eh3-0-qxbzkl4wnrabng0hhn2_fct1812x1346x94x20_ct90x70.jpg" width="90" height="70" alt="STREET SCENE: Woodford Folk Festival 2016." title="STREET SCENE: Woodford Folk Festival 2016." /> </a> <p class="inline-attachment-text ">The biggest issue for police at Woodfordia is not what you'd expect</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133540/", "content_type": "newsentry", "label": "Your chance to drive like Magnum P.I."}'> <a href="/news/your-chance-drive-magnum-pi/3133540/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/19/magnum-pi-xy0r9tflugqrzighln2_fct960x720x71.0_ct300x225.jpg" width="300" height="225" alt="Your chance to drive like Magnum P.I." title="Your chance to drive like Magnum P.I." /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/your-chance-drive-magnum-pi/3133540/" class="track"  >Your chance to drive like Magnum P.I.</a></h3> <p>IF YOU’VE always wanted to ‘burn rubber’ like Magnum P.I. in all his moustachioed glory, now is your chance.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/country-stars-make-lockyer-valley-home/3133512/" title="2017 is a year of exciting change and there is no bigger change than relocating your family to the Lockyer Valley from Victoria." class="track">Country Stars make Lockyer Valley home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133512/", "content_type": "newsentry", "label": "Country Stars make Lockyer Valley home"}'> <a href="/news/country-stars-make-lockyer-valley-home/3133512/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/uploads/2017/01/04/weknew-mfydvkpuwpfbheagin2_ct90x70.jpg" width="90" height="70" alt="Billy and Rebecca Live on stage" title="Billy and Rebecca Live on stage" /> </a> <p class="inline-attachment-text ">"We want the kids to grow up with their grandparents, aunts, uncles'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/ocean-sleeper-discuss-being-six-feet-down/3133475/" title="Gippsland band makes waves as they burst onto the scene at Unify." class="track">Ocean Sleeper discuss being 'Six Feet Down'.</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133475/", "content_type": "newsentry", "label": "Ocean Sleeper discuss being Six Feet Down."}'> <a href="/news/ocean-sleeper-discuss-being-six-feet-down/3133475/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/b88539934z1_20170119111640_000gatfob5d2-0-bezzuxk7q7b5sp0hln2_ct90x70.jpg" width="90" height="70" alt="Ocean Sleeper make waves with their new EP. Photo Contributed" title="Ocean Sleeper make waves with their new EP. Photo Contributed" /> </a> <p class="inline-attachment-text ">Gippsland band shines at Unify</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/no-plan-bowies-final-music-ep-released/3133476/" title="David Bowie&#39;s 28th and final album, No Plan is one of three final Bowie studio recordings held in the vault until the October release of the Lazarus Cast Album." class="track">Bowie's final music EP No Plan released</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133476/", "content_type": "newsentry", "label": "Bowies final music EP No Plan released"}'> <a href="/news/no-plan-bowies-final-music-ep-released/3133476/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/b88541244z1_20170119111643_000g31flddb2-0-ordd9gratdrt3q0hln2_fct300x225x9.0_ct90x70.jpg" width="90" height="70" alt="NEW: Artwork for David Bowie&#39;s posthumous 2016 EP, No Plan." title="NEW: Artwork for David Bowie&#39;s posthumous 2016 EP, No Plan." /> </a> <p class="inline-attachment-text ">David Bowie's 28th and final album</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/true-love-would-top-off-recovery/3133200/" title="Romance would top off recovery for Booval man." class="track">Married At First Sight: Ipswich bachelor seeks love</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133200/", "content_type": "newsentry", "label": "Married At First Sight: Ipswich bachelor seeks love"}'> <a href="/news/true-love-would-top-off-recovery/3133200/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/18/b88539527z1_20170118160946_000g31fluti4-0-nc4aiqzhyx2vb0abln2_fct2048x1521x47_ct90x70.jpg" width="90" height="70" alt="READY FOR IT: Ipswich man Simon McQuillan will appear on the upcoming new season of Married At First Sight." title="READY FOR IT: Ipswich man Simon McQuillan will appear on the upcoming new season of Married At First Sight." /> </a> <p class="inline-attachment-text ">Romance would top off recovery for Booval man</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/dinky-di-denyer-family-feud-favourite-hosts-oz-day/3133401/" title="GRANT Denyer shares his Australia Day traditions with The Guide ahead of holiday concert.
" class="track">Dinky-di Denyer: Family Feud favourite hosts Oz Day party</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133401/", "content_type": "newsentry", "label": "Dinky-di Denyer: Family Feud favourite hosts Oz Day party"}'> <a href="/news/dinky-di-denyer-family-feud-favourite-hosts-oz-day/3133401/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/9-3614299-scn110117denyer1_fct687x515x42.0_ct90x70.jpg" width="90" height="70" alt="Grant Denyer will host Channel 10&#39;s Australia Day concert from the Sydney Opera House. " title="Grant Denyer will host Channel 10&#39;s Australia Day concert from the Sydney Opera House. " /> </a> <p class="inline-attachment-text ">GRANT Denyer shares his Australia Day traditions ahead of concert.
</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/chelsea-handler-blames-kardashians-donald-trump-wi/3133377/" title="SHE’S not mincing her words. Chelsea Handler has blamed the rise of the Kardashian-Jenner reality TV family for Donald Trump’s presidential election win." class="track">Chelsea Handler blames the Kardashians for Donald Trump win</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133377/", "content_type": "newsentry", "label": "Chelsea Handler blames the Kardashians for Donald Trump win"}'> <a href="/news/chelsea-handler-blames-kardashians-donald-trump-wi/3133377/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/9-3623546-scn190117chelsea_fct495x371x259.0x11.0_ct90x70.jpg" width="90" height="70" alt="Chelsea Handler pictured in a scene from her talk show in Los Angeles. " title="Chelsea Handler pictured in a scene from her talk show in Los Angeles. " /> </a> <p class="inline-attachment-text ">TALK show host blames rise of reality TV family for election result.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650828/", "content_type": "ad", "label": "Owners on the move need to liquidate, FAST! Grab yourself this family friendly gem!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650828/", "content_type": "ad", "label": "Owners on the move need to liquidate, FAST! Grab yourself this family friendly gem!!"}'> <a href="/classifieds/ad/2650828/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2650828" }'><img width="300" alt="Owners on the move need to liquidate, FAST! Grab yourself this family friendly gem!!" height="225" title="Owners on the move need to liquidate, FAST! Grab yourself this family friendly gem!!" src="https://media.apnarm.net.au/img/renet/7980/images/7980_17324185_L6303267_0_1484826032_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2650828/" class="track"  data-track='{ "label": "ad : 2650828" }'>     3 Mollison Court, Wilsonton 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction at Fitzy's...
            </span> </span> <p>Enjoying an elegant street presence and offering an abundance of space to spread out, you'll find that this truly exceptional family residence will comply with all...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654168/", "content_type": "ad", "label": "Whisper quiet - Mint condition - Beautiful established gardens"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654168/", "content_type": "ad", "label": "Whisper quiet - Mint condition - Beautiful established gardens"}'> <a href="/classifieds/ad/2654168/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2654168" }'><img width="300" alt="Whisper quiet - Mint condition - Beautiful established gardens" height="225" title="Whisper quiet - Mint condition - Beautiful established gardens" src="https://media.apnarm.net.au/img/renet/7980/images/7980_17368585_L10853275_0_1484826015_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2654168/" class="track"  data-track='{ "label": "ad : 2654168" }'>     5 Turnberry Court, Middle Ridge 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Buyer interest...
            </span> </span> <p>Hidden away in a tiny cul-de-sac, this immaculately maintained residence is the epitome of privacy. Set on a large 831m2 allotment with a wide frontage, the Tuscan...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2653559/", "content_type": "ad", "label": "When Size and Position Count"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2653559/", "content_type": "ad", "label": "When Size and Position Count"}'> <a href="/classifieds/ad/2653559/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2653559" }'><img width="300" alt="When Size and Position Count" height="225" title="When Size and Position Count" src="https://media.apnarm.net.au/img/renet/7980/images/7980_17359695_L2703317_0_1484826011_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2653559/" class="track"  data-track='{ "label": "ad : 2653559" }'>     Unit 2/22 Pascoe Lane, Harlaxton 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Above...
            </span> </span> <p>Set in one of Toowoomba's go ahead suburbs within walking distance to the new Northpoint shopping centre.

Walk to private and public schools easily accessible to...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651738/", "content_type": "ad", "label": "Location! Location! Location!  Inspect Today Before Its GONE!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651738/", "content_type": "ad", "label": "Location! Location! Location!  Inspect Today Before Its GONE!!"}'> <a href="/classifieds/ad/2651738/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2651738" }'><img width="300" alt="Location! Location! Location!  Inspect Today Before It&amp;#39;s GONE!!" height="225" title="Location! Location! Location!  Inspect Today Before It&amp;#39;s GONE!!" src="https://media.apnarm.net.au/img/renet/7980/images/7980_17334165_L10026241_0_1484826006_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2651738/" class="track"  data-track='{ "label": "ad : 2651738" }'>     15 Damian Crescent, Kearneys Spring 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>Enjoy the home as it is, or complete a full renovation if you want something brand new! Set on 523m2 with a child and pet friendly fully fenced yard offering a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650853/", "content_type": "ad", "label": "Over 17 acres close to town - Separation forces sale"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650853/", "content_type": "ad", "label": "Over 17 acres close to town - Separation forces sale"}'> <a href="/classifieds/ad/2650853/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2650853" }'><img width="300" alt="Over 17 acres close to town - Separation forces sale" height="225" title="Over 17 acres close to town - Separation forces sale" src="https://media.apnarm.net.au/img/renet/7980/images/7980_17324435_L10796453_0_1484822568_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2650853/" class="track"  data-track='{ "label": "ad : 2650853" }'>     134 Morris Road, Gowrie Junction 4352     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 8
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction at Fitzy's...
            </span> </span> <p>Elevated views, a northern outlook and only minutes to major shopping - this property offers a unique opportunity with dual occupancy. Take advantage of the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629430/", "content_type": "ad", "label": "Big acreage with escarpment views - Immediate financial relief the only option"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629430/", "content_type": "ad", "label": "Big acreage with escarpment views - Immediate financial relief the only option"}'> <a href="/classifieds/ad/2629430/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2629430" }'><img width="300" alt="Big acreage with escarpment views - Immediate financial relief the only option" height="225" title="Big acreage with escarpment views - Immediate financial relief the only option" src="https://media.apnarm.net.au/img/renet/7980/images/7980_17076445_L9532710_0_1484822561_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2629430/" class="track"  data-track='{ "label": "ad : 2629430" }'>     64 Scenic Drive, Silver Ridge 4352     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction at Fitzy's...
            </span> </span> <p>Privately set on over 3 acres, this 2012 build is urgently offered by a seller adversely effected by the downturn in the mining industry. 

A quality Top of the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651400/", "content_type": "ad", "label": "Location Second to None - Investors Liquidation of Assets is Your Gain"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651400/", "content_type": "ad", "label": "Location Second to None - Investors Liquidation of Assets is Your Gain"}'> <a href="/classifieds/ad/2651400/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2651400" }'><img width="300" alt="Location Second to None - Investor&amp;#39;s Liquidation of Assets is Your Gain" height="225" title="Location Second to None - Investor&amp;#39;s Liquidation of Assets is Your Gain" src="https://media.apnarm.net.au/img/renet/7980/images/7980_17330605_L10676614_0_1484822556_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2651400/" class="track"  data-track='{ "label": "ad : 2651400" }'>     Unit 2/16 Rivett Street, South Toowoomba 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>Priced below replacement cost this standout South Toowoomba unit is offered to the market by an Investor who has given clear instructions, they're selling. Only 3...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650649/", "content_type": "ad", "label": "Immaculately renovated post war cottage with shed - Be quick!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650649/", "content_type": "ad", "label": "Immaculately renovated post war cottage with shed - Be quick!"}'> <a href="/classifieds/ad/2650649/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2650649" }'><img width="300" alt="Immaculately renovated post war cottage with shed - Be quick!" height="225" title="Immaculately renovated post war cottage with shed - Be quick!" src="https://media.apnarm.net.au/img/renet/7980/images/7980_17321075_L10753259_0_1484822548_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2650649/" class="track"  data-track='{ "label": "ad : 2650649" }'>     173 Taylor Street, Wilsonton 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>Nothing to do here as you sit on your new north facing rear deck overlooking the 862m2 block. 3 bedrooms, all with new lush pile carpet and built-ins, along with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650691/", "content_type": "ad", "label": "Prestige position - enviable family experience - days on market are numbered!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650691/", "content_type": "ad", "label": "Prestige position - enviable family experience - days on market are numbered!"}'> <a href="/classifieds/ad/2650691/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2650691" }'><img width="300" alt="Prestige position - enviable family experience - days on market are numbered!" height="225" title="Prestige position - enviable family experience - days on market are numbered!" src="https://media.apnarm.net.au/img/renet/7980/images/7980_17321895_L5285774_0_1484822538_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2650691/" class="track"  data-track='{ "label": "ad : 2650691" }'>     15 Coventry Court, Mount Lofty 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Buyer Interest...
            </span> </span> <p>Meticulously maintained with an elevated escarpment outlook and occupying a commanding dress circle setting in one of Mount Lofty's most coveted pockets - this one...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650745/", "content_type": "ad", "label": "Affordable position and potential!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650745/", "content_type": "ad", "label": "Affordable position and potential!!"}'> <a href="/classifieds/ad/2650745/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2650745" }'><img width="300" alt="Affordable position and potential!!" height="225" title="Affordable position and potential!!" src="https://media.apnarm.net.au/img/renet/7980/images/7980_17323055_L9569788_0_1484822532_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2650745/" class="track"  data-track='{ "label": "ad : 2650745" }'>     7 Diamantina Drive, Glenvale 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Buyer Interest...
            </span> </span> <p>Genuinely motivated vendors need to sell this immaculate and well maintained 4-bedroom home, offering spectacular potential all in an affordable location. Only a...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/collapsed-coast-company-could-owe-up-to-5-million/3133571/" title="BREAKING: A Sunshine Coast company is reported to owe staff up to $2.6 million and the Australian Tax Office about $1.9 million." class="track">Collapsed Coast company could owe up to $5 million</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133571/", "content_type": "newsentry", "label": "Collapsed Coast company could owe up to $5 million"}'> <a href="/news/collapsed-coast-company-could-owe-up-to-5-million/3133571/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2012/09/06/closed-sign-tm1_fct395x298_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Staff, ATO, landlords among those out of pocket.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/ipswich-block-of-dirt-sells-for-582-a-sqm/3133207/" title="Property smashed 2007 record by close to $100,000" class="track">Ipswich block of dirt sells for $582 a square metre</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133207/", "content_type": "newsentry", "label": "Ipswich block of dirt sells for $582 a square metre"}'> <a href="/news/ipswich-block-of-dirt-sells-for-582-a-sqm/3133207/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/18/b88539996z1_20170118162231_000g9ffnl223-0-q8umky4jbo58wccbln2_fct1498x1124x31.0x29.0_ct90x70.jpg" width="90" height="70" alt="JUST SOLD: A property on the Brookwater golf course sold for a record-breaking $612,000." title="JUST SOLD: A property on the Brookwater golf course sold for a record-breaking $612,000." /> </a> <p class="inline-attachment-text ">Property smashed 2007 record by close to $100,000</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sunday-auction-for-historical-home/3133123/" title="ENDLESS possibilities for 0.2ha Noosa hinterland property." class="track">Sunday auction for historical home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133123/", "content_type": "newsentry", "label": "Sunday auction for historical home"}'> <a href="/news/sunday-auction-for-historical-home/3133123/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/18/b88528378z1_20170118141207_000grafemo32-0-v49vinlo6cpiatoaln2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Former Catholic school sure to attract spirited bidding</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/looking-back-looking-ahead-in-noosa/3133110/" title="THERE is perhaps nothing better than the filtered views of Laguna Bay than those enjoyed from Little Cove." class="track">Looking back, looking ahead in Noosa</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133110/", "content_type": "newsentry", "label": "Looking back, looking ahead in Noosa"}'> <a href="/news/looking-back-looking-ahead-in-noosa/3133110/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/18/b88535179z1_20170118135735_000g31flfb12-0-jr5z2luw5dp3o6maln2_fct1820x1351x83x15_ct90x70.jpg" width="90" height="70" alt="NEVER-ENDING GLORY: Looking towards Laguna Bay and Hastings St from Noosa National Park." title="NEVER-ENDING GLORY: Looking towards Laguna Bay and Hastings St from Noosa National Park." /> </a> <p class="inline-attachment-text ">Natural appeal of Noosa continues to attract buyers</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/thousands-of-jobs-part-of-1b-retirement-village-pr/3132829/" title="Aveo Springfield unveiled this month, homes ready by July" class="track">Thousands of jobs part of $1b retirement village project</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132829/", "content_type": "newsentry", "label": "Thousands of jobs part of $1b retirement village project"}'> <a href="/news/thousands-of-jobs-part-of-1b-retirement-village-pr/3132829/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/17/b88538030z1_20170117164119_000g31fm3ia3-0-l0ky6jhoijun5684ln2_fct1725x1294x132.0_ct90x70.jpg" width="90" height="70" alt="THIS YEAR: An artist impression of the new Aveo retirement village in Springfield." title="THIS YEAR: An artist impression of the new Aveo retirement village in Springfield." /> </a> <p class="inline-attachment-text ">Aveo Springfield unveiled this month, homes ready by July</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2503/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/159.2/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; Gatton Star Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2336/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gatton Star</h5> <ul class="piped"> <li><a href="/news/" title="Gatton Local News" class="blue-link track" data-category="Footer">Gatton News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gatton Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gatton/gatton/" title="Gatton Local Weather Forecast" class="blue-link track" data-category="Footer">Gatton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gatton"  class="blue-link track" data-category="Footer">Jobs in Gatton</a></li> <li><a href="/motoring/" title="Find Cars For Sale in Gatton"  class="blue-link track" data-category="Footer">Cars for Sale in Gatton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gatton"  class="blue-link track" data-category="Footer">Property listings in Gatton</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Gatton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gatton"  class="blue-link track" data-category="Footer">Obituaries in Gatton</a></li> <li><a href="/classifieds/personals/" title="Personals for Gatton"  class="blue-link track" data-category="Footer">Personals in Gatton</a></li> <li><a href="/classifieds/notices/" title="Notices for Gatton"  class="blue-link track" data-category="Footer">Notices in Gatton</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gattonstar.com.au/gatton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gattonstar.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gatton Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gatton Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gatton Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Gatton Star"  class="blue-link track" data-category="Footer">More ways to get Gatton Star news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gatton Star Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gatton Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gatton Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/159.2/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgs:" + (window.location.pathname === "/" ? "home" : "article:swimmingabilitiesbellyflopwithourstudents:3133095");
s.hier1 = "tgs:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "lockyer-sports-and-aquatics|lockyer-valley|somerset-region|somerset-sports|swimming|swim-safety|water-safety";
s.prop3 = "tgs";
s.prop4 = "friday";
s.prop5 = "00:00";
s.prop6 = "3133095";
s.prop7 = "alikuchel";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "tgs";
s.prop11 = "18jan2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/159.2/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/159.2/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/159.2/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/159.2/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.2/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '24',
            name: 'Gatton Star',
            domain: 'www.gattonstar.com.au',
            shortdomain: 'gattonstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '21',
                name: 'Gatton'
            },
            mediaURL: 'https://media.apnarm.net.au/159.2/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-240',
            isDebug: false,
            facebook: {
                appID: '139099239443113',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.656700,
                "longitude": 152.242000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/159.2/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gattonstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/swimming-abilities-belly-flop-with-our-students/3133095/";
        }else{
            _sf_async_config.path = "/news/swimming-abilities-belly-flop-with-our-students/3133095/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-240 ID:24--> </body> </html><script>
                        var __uzdbm_a = "345bcf2a-982b-cb35-4f39-baa90fb89e5c";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    