<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gattonstar rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Proud Leo is eager to get on the stage | Gatton Star</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="THERE&amp;#39;S nothing more Leo Hamilton wants more than to become a professional ballet dancer." /> <meta name="author" content="Ali Kuchel"> <meta property="fb:app_id" content="139099239443113"/> <meta property="og:site_name" content="Gatton Star"/> <meta property="og:title" content="Proud Leo is eager to get on the stage" /> <meta property="og:description" content="THERE&#39;S nothing more Leo Hamilton wants more than to become a professional ballet dancer." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/11/23/b88442543z1_20161123100320_000grtdf93f2-0-tbytsplgtkov3zp1an2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/11/23/b88442543z1_20161123100320_000grtdf93f2-0-tbytsplgtkov3zp1an2_ct300x300.jpg" /> <meta property="og:url" content="http://www.gattonstar.com.au/news/proud-leo-is-eager-to-get-on-the-stage/3114937/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '156.8',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = '';
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gatton";
        pageData.url = pageData.genBasicURL("/news/proud-leo-is-eager-to-get-on-the-stage/3114937/");
        pageData.site = "tgs";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Sport > Gymnastics"
        pageData.title = "Proud Leo is eager to get on the stage";
        pageData.authors = "Ali Kuchel";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "tgs"
        pageData.tags = "dance force gatton, leo hamilton, lockyer valley, queensland ballet, suncorp bank, the nutcracker";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5322";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3443/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/proud-leo-is-eager-to-get-on-the-stage/3114937/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/proud-leo-is-eager-to-get-on-the-stage/3114937/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/proud-leo-is-eager-to-get-on-the-stage/3114937/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gatton"}' data-locality='Gatton'> <div class="left-col"> <a href="http://www.gattonstar.com.au/weather/gatton/gatton/"> <span class="large-temp">34&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gatton
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Blacksoil", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blacksoil/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Blacksoil
        </li> <li data-forecast='{ "locality": "Blenheim", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/blenheim/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Blenheim
        </li> <li data-forecast='{ "locality": "Coominya", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/coominya/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Coominya
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/esk/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Fernvale", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/fernvale-4306/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Fernvale
        </li> <li data-forecast='{ "locality": "Forest Hill", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/forest-hill/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Forest Hill
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/gatton/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Glenore Grove", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/glenore-grove/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Glenore Grove
        </li> <li data-forecast='{ "locality": "Grandchester", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grandchester/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Grandchester
        </li> <li data-forecast='{ "locality": "Grantham", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/grantham/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Grantham
        </li> <li data-forecast='{ "locality": "Haigslea", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/haigslea/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Haigslea
        </li> <li data-forecast='{ "locality": "Hatton Vale", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/hatton-vale/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Hatton Vale
        </li> <li data-forecast='{ "locality": "Helidon", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/helidon/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Helidon
        </li> <li data-forecast='{ "locality": "Laidley", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/laidley/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Laidley
        </li> <li data-forecast='{ "locality": "Lawes", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lawes/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lawes
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/lowood/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Ma Ma Creek", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/ma-ma-creek/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Ma Ma Creek
        </li> <li data-forecast='{ "locality": "Marburg", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/marburg/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Marburg
        </li> <li data-forecast='{ "locality": "Minden", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/minden/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Minden
        </li> <li data-forecast='{ "locality": "Mulgowie", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mulgowie/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Mulgowie
        </li> <li data-forecast='{ "locality": "Murphys Creek", "weatherName": "increasing_sunshine", "weatherDesc": "Increasing sunshine", "tempMin": 15, "tempMax": 30, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/murphys-creek/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/increasing_sunshine"}'>
            Murphys Creek
        </li> <li data-forecast='{ "locality": "Plainland", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/plainland/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Plainland
        </li> <li data-forecast='{ "locality": "Rosewood", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/rosewood-4340/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Rosewood
        </li> <li data-forecast='{ "locality": "Mount Tarampa", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/mount-tarampa/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Mount Tarampa
        </li> <li data-forecast='{ "locality": "Thagoona", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/thagoona/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Thagoona
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 34, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/toogoolawah/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Walloon", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/walloon/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Walloon
        </li> <li data-forecast='{ "locality": "Withcott", "weatherName": "increasing_sunshine", "weatherDesc": "Increasing sunshine", "tempMin": 15, "tempMax": 30, "weatherUrl": "http://www.gattonstar.com.au/weather/gatton/withcott/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/increasing_sunshine"}'>
            Withcott
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/GattonStar.png" alt="Gatton Star" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/" > <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/" >
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/" >
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3550/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank">
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/" >
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/" >
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1" >
    Opinion
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Video
</a> </li> <li > <a href="/council/lockyer-valley/" >
    Lockyer Valley Council
</a> </li> <li > <a href="/digital-edition/gatton-centric/" >
    Gatton Centric 
</a> </li> <li > <a href="/digital-edition/valley-farmer/" >
    Valley Farmer
</a> </li> <li > <a href="/digital-edition/gatton-valley-farmer/" >
    Gatton Valley Farmer
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/" >
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/whats-on/add/" >
    Place an Event
</a> </li> <li > <a href="http://www.gattonstar.com.au/whats-on/gatton/festivals-concerts-musicals-gigs/" >
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news" >
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/" >
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/" >
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/" >
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/" >
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/" >
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/" >
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/" >
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/" >
    Search Rent
</a> </li> <li > <a href="/business/tools/" >
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.gattonstar.com.au" >
    Home Loans
</a> </li> <li > <a href="/property-guide/" >
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/" >
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/resource-directory/" >
    Resource Directory
</a> </li> <li > <a href="/digital-edition/step-right-direction/" >
    Step in the Right Direction
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Proud Leo is eager to get on the stage</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/93/93604/aliphoto-s9kizm32ij3nahwf3i2_ct40x40.JPG" width="40" height="40" alt="Ali Kuchel" title="Ali Kuchel" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/akuchel/">Ali Kuchel</a> |
                        

                        23rd Nov 2016 10:03 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/93/93604/aliphoto-s9kizm32ij3nahwf3i2_ct80x80.JPG" width="80" height="80" alt="Ali Kuchel" title="Ali Kuchel" /> </div> <span class="profile-name">Ali Kuchel</span> <span class="profile-title">
                Journalist
            </span> <span class="profile-social-icons"> <a href="http://www.twitter.com/@allietara"> <i class="icon20x20-twitter-bird-grey"></i> </a> </span> <span class="profile-text">Originally from South Australia, I’ve travelled 1700km to take up the position as journalist at the Western Times in Charleville.
As a lover of a relaxed lifestyle and the great outdoors, Charleville has become my new home and with many interesting people, there’s always a story to share with the local community.</span> <div class="profile-buttons"> <a href="/profile/akuchel/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOauYLqfbidUeNd8hh-4S6L3TVhegiFQk8uISWONisMMlXVU-lW1UVROPsGszpQQOAhBzGzEuPqi2ugyA9CMQJgz4GM-wENXpqL877T6f_d-mFVqfqLCrfNIgfonFBtSGMraf2AanQPOWS_VzSdGhvRwLSdAZpgF7IByxm6u-fXFbQ8Z3MkPG8PTycAjSu5Fn3A=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/proud-leo-is-eager-to-get-on-the-stage/3114937/", "options": {"url": "/record/liked/28/3114937/8beec652d6ac4b925b86de1602da1c10c5b73e349099ab9f9a1951470acacb65/"}}'></div> <div data-activity-action='{"key": "shared:/news/proud-leo-is-eager-to-get-on-the-stage/3114937/", "options": {"url": "/record/shared/28/3114937/97cb86d3cddecf2e84dee76faca5d2105bae6b5760df5e17aefbfa7cf9ca9500/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="dance-force-gatton,leo-hamilton,lockyer-valley,queensland-ballet,suncorp-bank,the-nutcracker"  data-source="tgs" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3114937/", "content_type": "newsentry", "label": "Proud Leo is eager to get on the stage"}' data-record-hit="/record/hit/28/3114937/" data-content-context='{"contentTypeId": 28, "objectId": 3114937}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2060965/", "content_type": "image", "label": "Leo Hamilton is in the running to appear at the Queensland Ballets performance of the Nutcracker as a walk on."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/11/23/b88442543z1_20161123100320_000grtdf93f2-0-tbytsplgtkov3zp1an2_fct1747x1298x98x621_ct620x465.jpg"  alt="VOTE: Leo Hamilton is in the running to appear at the Queensland Ballet&#39;s performance." title="VOTE: Leo Hamilton is in the running to appear at the Queensland Ballet&#39;s performance."  /> <figcaption> <span>VOTE: Leo Hamilton is in the running to appear at the Queensland Ballet's performance.</span> <small class="photoDetails">Ali Kuchel</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/chopper-called-after-man-injured-highway-smash/3114305/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3555535-gat211116crash_fct905x679x15.0_ct140x105.jpg" width="140" height="105" alt="WATCH: Dramatic scenes that closed Warrego Hwy" title="WATCH: Dramatic scenes that closed Warrego Hwy" /> </a> <li> <a href="/news/chopper-called-after-man-injured-highway-smash/3114305/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            WATCH: Dramatic scenes that closed Warrego Hwy
                        </a> </li> <li> <a href="/news/rosewood-man-dies-in-head-on/3114442/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Rosewood man dies in horror crash 
                        </a> </li> <li> <a href="/news/one-trapped-seriously-injured-crash/3114103/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            VIDEO: Man dies, woman injured in horrific head-on smash
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/156.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/156.8/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>THERE'S nothing more Leo Hamilton wants more than to become a professional ballet dancer.</p><p>He dreams of performing on stage under the spotlight.</p><p>But thanks to Suncorp's Wish Upon A Ballet Star competition, Leo might just get the chance.</p><p>However he needs your help.</p><p>Leo, 8, is in the running to take centre stage in the Queensland Ballet's performance of the Nutcracker.</p><p>The Dance Force Gatton student is one of 10 finalists from nearly 700 children who entered the competition, hoping to meet artistic director Li Cunxin and join the cast on December 17.</p><p>With dreams to perform on stage, a walk-on prize at the Nutcracker has Leo excited.</p><p>"It would be awesome because I really like dancing on stages,&#8221; Leo said.</p><p>Leo has always wanted to dance, and at the age of three, he was asking to be on stage.</p><p>He started lessons at four-years-old, and is one of a handful of young boys dancing in Gatton today.</p><p>But dancing with a group of girls doesn't worry Leo.</p><p>"I like the music and the steps,&#8221; he said.</p><p>If Leo is victorious, he'll get to meet Cunxin, and the dance team from the Nutcracker.</p><p>Mr Cunxin said dancing on stage with Queensland Ballet dancers was an exciting and unique opportunity.</p><p>"It's not every day that a young dancer has the chance to go behind the scenes and experience the life of a professional ballet dancer,&#8221; he said.</p><p>To vote for Leo, head to <a href="https://suncorpballetstar.com.au/" name="web">click here</a> and vote for Leo Hamilton.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.gattonstar.com.au/"><img alt="Gatton Star" title="Gatton Star" src="https://media.apnarm.net.au/img/source/gattonstar_source.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">dance force gatton</span> <div class="profile-buttons"> <a href="/topic/dance-force-gatton/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSfzympbZG-Zh2qUGKIWAqpDpTGWW9FZwD1BLWO788U5Cb5FlNx3fJl6Fkv0ihmE4ntlIA1XmgVMFTdq6AtLPX12XACvZki1Dj5YFkWZSXoUvR9w5IiNVY4NYFQSgpuvOJxzCpdcxZJeiTmH7pa0VWMJe6pTc30BaH2bm6hfOXXOmXJKlK7olDQcNpfg4nvLB8LQr11E6xSgLmRPJajPoOtL6RXhA9wqsyRbZfjtVNsw"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">leo hamilton</span> <div class="profile-buttons"> <a href="/topic/leo-hamilton/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVajzYMiKJyMjIze7F6MKmfM3wuDFdt53OIq_CYQcIxrPZVT6NMK1LqsdqmCixyQ0zPyJiI75uzftF587m871K0LHXpEemEQ4HbrC1YJ1RnoiI8-gijB_LuKVTz0IDaOjygmP4OSy9fjT4JpOv0tC58-9GxeJP8vT7g3IFN2-MtAXj7COXTwVRcSiiSMLf9FC7I7Caok8zEq3ZaaYdHacg_IxMWQkGNvUR3obnYFmkq8"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">lockyer valley</span> <div class="profile-buttons"> <a href="/topic/lockyer-valley/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVS7vMPq55i2_IrE9aPwvAebG8wi4NxmtV0az94LPP3ZIib3KYYSe_aaygVk0fyE866UDVSZhPqf9FAfr0PCX2Ke008L7pq0rpQpR4SelsVoOmGPRooGuI5a6UbA68szf88Wec9f1UwOWy6jLFXwYSCPdr_6lDlL0nqPmARF0pLPrp7y3uAXsPmeedArLmypxN3X2d0gFOwOqgE9Q2KXOGBZSOtyldUlT6KdKtgvyzDuY"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">queensland ballet</span> <div class="profile-buttons"> <a href="/topic/queensland-ballet/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVR29VC7G2BL-vssKm70aJAFPFfyo1zRT5_ruU1DXSi5Q61X6tdqMR_WyiQLDUOHkX8BC2U44C1HSgcAOt_PH4NX1XH3HiMn0Vhs_-sSPMM4Rs8QPmh66GCiybbO_AiwVTd0YtytkSe2GVaZ7oRdWxGzS1Fj2IOzrTiZirJYaNEXwPDlc3vEcbom2nTKr115Izl_uJx-MKWPlPzxG_4GDbjLaiMHJGMOllxA140tJ8Mw-"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">suncorp bank</span> <div class="profile-buttons"> <a href="/topic/suncorp-bank/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVciN-kChtqTdOmr9W9pdT8VW7Es1qWg6pqhtCpBM_y-k6WHG-HtRxMkUhu-jfbmCoMe3kHPflwxOI76aEixZ7vpazCX1CKCsgkB3mlV49LMn0W6oLuKszZ-JZVScMMXVQyQiGkM81xGgRyAAk5y85cijQULhrHJn9lnvnKQGuXDwOSmklqDH88YGqiUoRVkXJa4Ij-5skkMSMddE-0JaBNjVIm-oEHtuKJThdCbOsS3U"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">the nutcracker</span> <div class="profile-buttons"> <a href="/topic/the-nutcracker/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVf703FmjPxkwLvpPn2OppBIim9uxwogUOwB_VQ0qPEDOJx_BuZYf9mcZQ33YSaFX_QX6EU9wGkdV9E998k3SAV4VTsqoAaof8W4Few4gMk39FFRTomuev5Hn4gDtK-hA8Liy3xflQI97IpmcbkZrLESruzuADG_svACGn5-EBseCrq2Cz71U1cmNbDeGkaFKExGJeP2-6oeuN2xjMcgKMuTKKlJm_RcEAOsaO4QDg-g"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/dance-force-gatton/">dance force gatton</a> <a class="tag-2" href="/topic/leo-hamilton/">leo hamilton</a> <a class="tag-3" href="/topic/lockyer-valley/">lockyer valley</a> <a class="tag-4" href="/topic/queensland-ballet/">queensland ballet</a> <a class="tag-5" href="/topic/suncorp-bank/">suncorp bank</a> <a class="tag-6" href="/topic/the-nutcracker/">the nutcracker</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=139099239443113&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/proud-leo-is-eager-to-get-on-the-stage/3114937/", "options": {"url": "/record/liked/28/3114937/8beec652d6ac4b925b86de1602da1c10c5b73e349099ab9f9a1951470acacb65/"}}'></div> <div data-activity-action='{"key": "shared:/news/proud-leo-is-eager-to-get-on-the-stage/3114937/", "options": {"url": "/record/shared/28/3114937/97cb86d3cddecf2e84dee76faca5d2105bae6b5760df5e17aefbfa7cf9ca9500/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3114937/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/toowoomba-needs-high-speed-passenger-rail-wagner/3114938/" class="track">
                    Wagner looks to the future with high speed rail 
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T09:54:37"> </a> </li> <li> <a href="/news/man-in-cardiac-arrest-after-crash-between-car-and-/3114906/" class="track">
                    Police confirm a person has died in car, cyclist collision
                    
                </a> </li> <li> <a href="/news/matter-of-time-until-catastrophic-quake-strikes-ex/3114749/" class="track">
                    Matter of time until catastrophic quake strikes: expert
                    
                </a> </li> <li> <a href="/news/airlie-balcony-jumper-slammed-reckless-and-stupid/3114911/" class="track">
                    Airlie balcony jumper slammed: 'reckless and stupid'
                    
                </a> </li> <li> <a href="/news/child-safety-staff-stood-down-over-mason-jet-lee-c/3114957/" class="track">
                    Child safety staff "stood down" over Mason Jet Lee case
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T10:26:40"> </a> </li> <li> <a href="/news/outside-pass-finishes-strong/3114536/" class="track">
                    Outside Pass finishes strong
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T10:13:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114937/", "content_type": "newsentry", "label": "Proud Leo is eager to get on the stage"}'> <a href="/news/proud-leo-is-eager-to-get-on-the-stage/3114937/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/11/23/b88442543z1_20161123100320_000grtdf93f2-0-tbytsplgtkov3zp1an2_fct1747x1298x98x621_ct300x225.jpg" width="300" height="225" alt="Proud Leo is eager to get on the stage" title="Proud Leo is eager to get on the stage" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/proud-leo-is-eager-to-get-on-the-stage/3114937/" class="track"  >Proud Leo is eager to get on the stage</a></h3> <p>THERE'S nothing more Leo Hamilton wants more than to become a professional ballet dancer.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-11-23T10:03:00">23rd Nov 2016 10:03 AM</abbr></li><li class="byline-comments"><a href="/news/proud-leo-is-eager-to-get-on-the-stage/3114937/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114898/", "content_type": "newsentry", "label": "Adopt-a-Cop of the Year honour for Lowood officer"}'> <a href="/news/adopt-a-cop-of-the-year-honour-for-lowood-officer/3114898/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/23/b88448534z1_20161123083652_000gp9djefv3-0-fuw90tq4yv9o4ca1an2_fct915x680x61x3_ct90x70.jpg" width="90" height="70" alt="TOP COP: Lowood&#39;s Constable Stephen Armstrong is named Adopt-a-Cop of the Year by Police Minister Mark Ryan (left) and Commissioner Ian Stewart." title="TOP COP: Lowood&#39;s Constable Stephen Armstrong is named Adopt-a-Cop of the Year by Police Minister Mark Ryan (left) and Commissioner Ian Stewart." /> </a> <h3 class="inline-attachment-text"> <a href="/news/adopt-a-cop-of-the-year-honour-for-lowood-officer/3114898/" title="NURTURING positive relationships with the next generation is something Lowood police officer Stephen Armstrong takes great pride in." class="track">Adopt-a-Cop of the Year honour for Lowood officer</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/a-very-coominya-christmas/3114677/" title="Locals flocked to the Coominya Christmas Street Carnival to raise funds for a vital community venue." class="track">A very Coominya Christmas</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114677/", "content_type": "newsentry", "label": "A very Coominya Christmas"}'> <a href="/news/a-very-coominya-christmas/3114677/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88438251z1_20161122143554_000g3kdht0p2-0-5tayajar4vexthvv9n2_ct90x70.jpg" width="90" height="70" alt="HOLD ON: Charlotte Jobson has a blast on a mini-mechanical bull." title="HOLD ON: Charlotte Jobson has a blast on a mini-mechanical bull." /> </a> <p class="inline-attachment-text ">Locals flocked to the Coominya Christmas Street Carnival.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/handmade-treasures-make-for-great-christmas-shoppi/3114735/" title="The Glamorgan Vale Handcrafted Market Day was open for business, selling a massive range of unique items." class="track">Handmade treasures make for great Christmas shopping</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114735/", "content_type": "newsentry", "label": "Handmade treasures make for great Christmas shopping"}'> <a href="/news/handmade-treasures-make-for-great-christmas-shoppi/3114735/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88438272z1_20161122161257_000g3kdi56p2-0-xjk6cqeaodc1nzcw9n2_fct1775x1318x265x48_ct90x70.jpg" width="90" height="70" alt="MARKET BARGAINS: Natasha and Tracie Chassain enjoyed their time at the Glamorgan Vale Handcrafted Market Day." title="MARKET BARGAINS: Natasha and Tracie Chassain enjoyed their time at the Glamorgan Vale Handcrafted Market Day." /> </a> <p class="inline-attachment-text ">The Glamorgan Vale Handcrafted Market Day was open for business.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/mcnamara-gattons-legal-eagle/3111493/" title="LEAGAL EAGLE Kerian McNamara may have retired from McNamara and Associates but he&#39;s certainly not completly out of the game." class="track">McNamara: Gatton's legal eagle</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3111493/", "content_type": "newsentry", "label": "McNamara: Gattons legal eagle"}'> <a href="/news/mcnamara-gattons-legal-eagle/3111493/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/14/b88428111z1_20161114092025_000ghkd63cf2-0-7nfhjdqgvi2iecm88n2_ct90x70.jpg" width="90" height="70" alt="Mr McNamara cutting his retirement cake at McNamara and Associates earlier in the year." title="Mr McNamara cutting his retirement cake at McNamara and Associates earlier in the year." /> </a> <p class="inline-attachment-text ">One of Gatton's best lawyers reveals he has not completly retired.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114937/", "content_type": "newsentry", "label": "Proud Leo is eager to get on the stage"}'> <a href="/news/proud-leo-is-eager-to-get-on-the-stage/3114937/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/23/b88442543z1_20161123100320_000grtdf93f2-0-tbytsplgtkov3zp1an2_fct1747x1298x98x621_ct300x225.jpg" width="300" height="225" alt="VOTE: Leo Hamilton is in the running to appear at the Queensland Ballet&#39;s performance." title="VOTE: Leo Hamilton is in the running to appear at the Queensland Ballet&#39;s performance." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/proud-leo-is-eager-to-get-on-the-stage/3114937/" title="THERE&#39;S nothing more Leo Hamilton wants more than to become a professional ballet dancer." class="track">Proud Leo is eager to get on the stage</a></h3> <p class="standard">THERE'S nothing more Leo Hamilton wants more than to become a professional ballet dancer.</p> <abbr class="pubDate" title="2016-11-23T10:03:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/adopt-a-cop-of-the-year-honour-for-lowood-officer/3114898/" title="NURTURING positive relationships with the next generation is something Lowood police officer Stephen Armstrong takes great pride in." class="track">Adopt-a-Cop of the Year honour for Lowood officer</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114898/", "content_type": "newsentry", "label": "Adopt-a-Cop of the Year honour for Lowood officer"}'> <a href="/news/adopt-a-cop-of-the-year-honour-for-lowood-officer/3114898/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/23/b88448534z1_20161123083652_000gp9djefv3-0-fuw90tq4yv9o4ca1an2_fct915x680x61x3_ct90x70.jpg" width="90" height="70" alt="TOP COP: Lowood&#39;s Constable Stephen Armstrong is named Adopt-a-Cop of the Year by Police Minister Mark Ryan (left) and Commissioner Ian Stewart." title="TOP COP: Lowood&#39;s Constable Stephen Armstrong is named Adopt-a-Cop of the Year by Police Minister Mark Ryan (left) and Commissioner Ian Stewart." /> </a> <p class="inline-attachment-text ">Lowood Constable Stephen Armstrong is the Adopt-a-Cop of the Year.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/a-very-coominya-christmas/3114677/" class="track">
                            A very Coominya Christmas
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/handmade-treasures-make-for-great-christmas-shoppi/3114735/" class="track">
                            Handmade treasures make for great Christmas shopping
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/mcnamara-gattons-legal-eagle/3111493/" class="track">
                            McNamara: Gatton's legal eagle
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/john-fitch-finds-his-rhythm-with-disco/3111981/" class="track">
                            John Fitch finds his rhythm with DISCO
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/dairy-farmer-takes-on-new-board-role/3112873/" class="track">
                            Dairy farmer takes on new board role
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" title="JUST five weeks remain before the Woodford Folk Festival gets underway, and crews are busy at work constructing the temporary town that will be Woodfordia." class="track">Countdown to Woodford Folk Festival begins</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114354/", "content_type": "newsentry", "label": "Countdown to Woodford Folk Festival begins"}'> <a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88447046z1_20161121163436_000g3kdijcs2-0-o1n7bhst3kfwoc9p9n2_fct913x678x55x2_ct90x70.jpg" width="90" height="70" alt="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" title="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" /> </a> <p class="inline-attachment-text ">The first larger-than-life inhabitants have stepped into Woodfordia</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/i-need-to-do-what-i-can-65km-walk-for-cancer-patie/3110018/" title="WHAT do you do when someone you love has terminal brain cancer and there is no way you, or anyone else, can save them?" class="track">'I need to do what I can': 65km walk for cancer patient</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3110018/", "content_type": "newsentry", "label": "I need to do what I can: 65km walk for cancer patient"}'> <a href="/news/i-need-to-do-what-i-can-65km-walk-for-cancer-patie/3110018/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/09/b88426266z1_20161109154904_000gbed20qt2-0-gm73tz5s80w0gpia7n2_fct708x526x28x5_ct90x70.jpg" width="90" height="70" alt="Karlee Robinson is walking from Caloundra to Noosa for her cousin Aaron Parker, who has terminal brain cancer." title="Karlee Robinson is walking from Caloundra to Noosa for her cousin Aaron Parker, who has terminal brain cancer." /> </a> <p class="inline-attachment-text ">What do you do when someone you love has terminal brain cancer?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/circus-set-showgrounds/3108384/" title="LENNON Bros Circus have once again circumnavigated the Ipswich City Council&#39;s ban and set up at the Ipswich Showgrounds.

" class="track">Animal liberation group follows circus to Ipswich</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3108384/", "content_type": "newsentry", "label": "Animal liberation group follows circus to Ipswich"}'> <a href="/news/circus-set-showgrounds/3108384/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2013/09/24/9-2036380-scn230913lions1 (2)_fct912x684x112.0_ct90x70.jpg" width="90" height="70" alt="Lennon Brothers Circus has set up camp in Caloundra and lion trainer, Mohammed Jritlou, gave the Daily an inside tour to meet some of the animals he cares for. Mohammed with some of his performing pooches. Photo: Brett Wortman / Sunshine Coast Daily" title="Lennon Brothers Circus has set up camp in Caloundra and lion trainer, Mohammed Jritlou, gave the Daily an inside tour to meet some of the animals he cares for. Mohammed with some of his performing pooches. Photo: Brett Wortman / Sunshine Coast Daily" /> </a> <p class="inline-attachment-text ">Animal Liberation Queensland will protest at the site tomorrow</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114498/", "content_type": "newsentry", "label": "The racy spice girls joke thats gone too far"}'> <a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/11/14/bang_mel_b-y14mom96thx6bxe88n2_fct650x487x22.0_ct300x225.jpg" width="300" height="225" alt="The racy spice girls joke that&#39;s gone too far" title="The racy spice girls joke that&#39;s gone too far" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track"  >The racy spice girls joke that's gone too far</a></h3> <p>Mel B claims she is the only member of the Spice Girls that hasn't slept with Robbie Williams.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" title="BYRON&#39;S Sabine Jamieson finishes runner-up and also plans to pursue modelling." class="track">Aleyna FitzGerald crowned Australia's Next Top Model </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114835/", "content_type": "newsentry", "label": "Aleyna FitzGerald crowned Australias Next Top Model "}'> <a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3557197-lis221116topmodel7_fct645x483x15.0x6.0_ct90x70.jpg" width="90" height="70" alt="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " title="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " /> </a> <p class="inline-attachment-text ">RUNNER-UP Sabine Jamieson, from Byron, will also pursue modelling.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" title="KIM Kardashian West is reportedly set to make her first high-profile public appearance since she was robbed at gunpoint in Paris last month." class="track">Kim Kardashian West to make first public appearance</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114525/", "content_type": "newsentry", "label": "Kim Kardashian West to make first public appearance"}'> <a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kim_kardashian_west7-4n69luiluw5mepku9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Kim Kardashian West is about to step back into the spotlight</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" title="KANYE West thinks business should be &quot;stupider&quot; and he refuses to &quot;negotiate&quot; away from what he believes." class="track">Kanye West wants to be spoken to like a four year old</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114506/", "content_type": "newsentry", "label": "Kanye West wants to be spoken to like a four year old"}'> <a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kanye_west5-vrstxa3g6naup8gu9n2_fct650x487x10.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Take a course in Kanye's philosophy of business communication</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/extreme-virtual-reality-arcade-launch-swim-whales/3114515/" title="QUEENSLAND’S first virtual reality arcade is about to be launched in time for the summer holidays." class="track">Extreme virtual reality arcade launch: 'Swim with whales' </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114515/", "content_type": "newsentry", "label": "Extreme virtual reality arcade launch: Swim with whales "}'> <a href="/news/extreme-virtual-reality-arcade-launch-swim-whales/3114515/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3555797-ips221116virtualreality2_ct90x70.jpg" width="90" height="70" alt="SNEAK PEEK: Virtual reality technology is no longer a futuristic ideal; two Ipswich entrepreneurs are setting up Queensland&#39;s first virtual reality arcade these school holidays." title="SNEAK PEEK: Virtual reality technology is no longer a futuristic ideal; two Ipswich entrepreneurs are setting up Queensland&#39;s first virtual reality arcade these school holidays." /> </a> <p class="inline-attachment-text ">Ipswich entrepreneurs leading the way in virtual reality</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" title="JENNIFER Lawrence loves her pet dog Pippi Longstocking so much she wants to give birth to the canine." class="track">Jennifer Lawrence wants to give birth to her dog</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114501/", "content_type": "newsentry", "label": "Jennifer Lawrence wants to give birth to her dog"}'> <a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_jennifer_lawrence4-5otpy3k3pa9b2yeu9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Jennifer Lawrence really, really loves her dog</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" title="TEEN credits regional upbringing for keeping him grounded during whirlwind reality TV experience." class="track">X Factor winner Isaiah ready to tackle the pop charts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114619/", "content_type": "newsentry", "label": "X Factor winner Isaiah ready to tackle the pop charts"}'> <a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3555687-scn221116xfactor4_fct684x513x8.0_ct90x70.jpg" width="90" height="70" alt="The X Factor winner Isaiah Firebrace. " title="The X Factor winner Isaiah Firebrace. " /> </a> <p class="inline-attachment-text ">TEEN credits regional upbringing for keeping him grounded.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2597929/", "content_type": "ad", "label": "Rangeville Buying at its Absolute Best"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2597929/", "content_type": "ad", "label": "Rangeville Buying at its Absolute Best"}'> <a href="/classifieds/ad/2597929/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2597929" }'><img width="300" alt="Rangeville Buying at its Absolute Best" height="225" title="Rangeville Buying at its Absolute Best" src="https://media.apnarm.net.au/img/renet/10002112/images/10002112_16413195_R2-940456_0_1479863613_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2597929/" class="track"  data-track='{ "label": "ad : 2597929" }'>     29 Burke Street, Rangeville 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Over...
            </span> </span> <p>Location Location Location - thats what they always say! Here is your opportunity Interest Over $299,000 In Rangeville. 

Renovate & reap the rewards, the saying...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2614937/", "content_type": "ad", "label": "Perfect Entry into Prince Henry Heights Living \u2013 Charm and Opportunity"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2614937/", "content_type": "ad", "label": "Perfect Entry into Prince Henry Heights Living \u2013 Charm and Opportunity"}'> <a href="/classifieds/ad/2614937/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2614937" }'><img width="300" alt="Perfect Entry into Prince Henry Heights Living – Charm and Opportunity" height="225" title="Perfect Entry into Prince Henry Heights Living – Charm and Opportunity" src="https://media.apnarm.net.au/img/renet/10002112/images/10002112_16860325_R2-961824_0_1479863290_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2614937/" class="track"  data-track='{ "label": "ad : 2614937" }'>     39 Panorama Crescent, Prince Henry Heights 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Above...
            </span> </span> <p>Offering low maintenance, easy care living across a two level design, this three bedroom home enjoys original features throughout, presenting an amazing...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2603944/", "content_type": "ad", "label": "Prime Redevelopment Site in the Heart of Toowoomba CBD"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2603944/", "content_type": "ad", "label": "Prime Redevelopment Site in the Heart of Toowoomba CBD"}'> <a href="/classifieds/ad/2603944/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2603944" }'><img width="300" alt="Prime Redevelopment Site in the Heart of Toowoomba CBD" height="225" title="Prime Redevelopment Site in the Heart of Toowoomba CBD" src="https://media.apnarm.net.au/img/renet/10002112/images/10002112_16510875_R2-933118_0_1479863216_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2603944/" class="track"  data-track='{ "label": "ad : 2603944" }'>     520 Ruthven Street, Toowoomba City 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">Situated among the new chic and trendy precinct currently offering an array ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Expressions of...
            </span> </span> <p>Situated among the new chic and trendy precinct currently offering an array of new boutique style retail outlets and eateries popular to this central hub, this...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622184/", "content_type": "ad", "label": "When The Past Meets The Present"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622184/", "content_type": "ad", "label": "When The Past Meets The Present"}'> <a href="/classifieds/ad/2622184/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2622184" }'><img width="300" alt="When The Past Meets The Present" height="225" title="When The Past Meets The Present" src="https://media.apnarm.net.au/img/renet/10000982/images/10000982_16991065_R2-985519_0_1479863103_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2622184/" class="track"  data-track='{ "label": "ad : 2622184" }'>     118 Mary Street, East Toowoomba 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers above...
            </span> </span> <p>This circa 1930’s Gable timber home, on a landscaped 759m² block has benefited from a very tasteful renovation, providing a perfect mix of convenience and the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629009/", "content_type": "ad", "label": "Perfect Family Home - Priced To Sell"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629009/", "content_type": "ad", "label": "Perfect Family Home - Priced To Sell"}'> <a href="/classifieds/ad/2629009/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2629009" }'><img width="300" alt="Perfect Family Home - Priced To Sell" height="225" title="Perfect Family Home - Priced To Sell" src="https://media.apnarm.net.au/img/renet/10002112/images/10002112_17067605_R2-993832_0_1479863016_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2629009/" class="track"  data-track='{ "label": "ad : 2629009" }'>     36 Sommariva Street, Westbrook 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>This luxurious residence offers quiet privacy and modern family living embracing contemporary style and a sophisticated design with multiple living zones and ample...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2614925/", "content_type": "ad", "label": "Middle Ridge - Overlooking Ballin Drive Park 3 Bedroom - Ensuite - Asking $419,000"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2614925/", "content_type": "ad", "label": "Middle Ridge - Overlooking Ballin Drive Park 3 Bedroom - Ensuite - Asking $419,000"}'> <a href="/classifieds/ad/2614925/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2614925" }'><img width="300" alt="Middle Ridge - Overlooking Ballin Drive Park 3 Bedroom - Ensuite - Asking $419,000" height="225" title="Middle Ridge - Overlooking Ballin Drive Park 3 Bedroom - Ensuite - Asking $419,000" src="https://media.apnarm.net.au/img/renet/4356/images/4356_16859935_L10616937_0_1479862392_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2614925/" class="track"  data-track='{ "label": "ad : 2614925" }'>     226 Stenner Street, Middle Ridge 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $419,000
            </span> </span> <p>Looking for a home with sunny N/E aspect and a beautiful outlook across open parkland?  This could be for you!  Gordon Bourkehome offering new paint and floor...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616967/", "content_type": "ad", "label": "and Under Contract"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616967/", "content_type": "ad", "label": "and Under Contract"}'> <a href="/classifieds/ad/2616967/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2616967" }'><img width="300" alt="and Under Contract" height="225" title="and Under Contract" src="https://media.apnarm.net.au/img/renet/4356/images/4356_16936125_L10612921_0_1479862353_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2616967/" class="track"  data-track='{ "label": "ad : 2616967" }'>     251 James Street, Toowoomba 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">*This as new property was constructed in 2014 and has leases in ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Under Contract
            </span> </span> <p>*This as new property was constructed in 2014 and has leases in place to two quality tenants.
*The property covers three levels with 21 basement car parks, a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625470/", "content_type": "ad", "label": "Brand New Duplex Unit - South Side Charmer!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625470/", "content_type": "ad", "label": "Brand New Duplex Unit - South Side Charmer!"}'> <a href="/classifieds/ad/2625470/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2625470" }'><img width="300" alt="Brand New Duplex Unit - South Side Charmer!" height="225" title="Brand New Duplex Unit - South Side Charmer!" src="https://media.apnarm.net.au/img/renet/10016383/images/10016383_17026855_4_1479254068_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2625470/" class="track"  data-track='{ "label": "ad : 2625470" }'>     1/9 Roberts Street, South Toowoomba 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $339,000
            </span> </span> <p>Character and charm - this delightful unit designed and built by Nick Ruhle is just perfect and offers its new owner a low maintenance lifestyle with all the bells...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2578503/", "content_type": "ad", "label": "Ready and waiting for YOU to build YOUR DREAM!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2578503/", "content_type": "ad", "label": "Ready and waiting for YOU to build YOUR DREAM!"}'> <a href="/classifieds/ad/2578503/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2578503" }'><img width="300" alt="Ready and waiting for YOU to build YOUR DREAM!" height="225" title="Ready and waiting for YOU to build YOUR DREAM!" src="https://media.apnarm.net.au/img/renet/7980/images/7980_16120465_A10247901_0_1479862266_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2578503/" class="track"  data-track='{ "label": "ad : 2578503" }'>     3 Beetson Street, Kleinton 4352     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Situated in the Highfields North Estate just off Sportsman Drive, 3 Beetson ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $189,000
            </span> </span> <p>Situated in the Highfields North Estate just off Sportsman Drive, 3 Beetson Street is the ideal allotment you've been waiting for!

This relatively flat lot will...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622534/", "content_type": "ad", "label": "Peaceful low-maintenance living with inner-city style!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622534/", "content_type": "ad", "label": "Peaceful low-maintenance living with inner-city style!"}'> <a href="/classifieds/ad/2622534/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2622534" }'><img width="300" alt="Peaceful low-maintenance living with inner-city style!" height="225" title="Peaceful low-maintenance living with inner-city style!" src="https://media.apnarm.net.au/img/renet/7980/images/7980_16993975_L10647834_0_1479862250_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2622534/" class="track"  data-track='{ "label": "ad : 2622534" }'>     Unit 2/6 Trevean Drive, Kleinton 4352     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Above...
            </span> </span> <p>Set on an elevated allotment in award-winning Trevean Gardens, this eye-catching executive residence is perfect for professionals, young families or couples...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-your-home-can-earn-you-big-this-christmas/3114761/" title="SUNSHINE Coast home owners expect to earn thousands renting out their homes this Christmas, enough to fund overseas holidays." class="track">How your home can earn you big $$$$ this Christmas</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114761/", "content_type": "newsentry", "label": "How your home can earn you big $$$$ this Christmas"}'> <a href="/news/how-your-home-can-earn-you-big-this-christmas/3114761/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88449646z1_20161122165315_000gp9dkj8t2-0-vjdlub2gru1nw8kw9n2_ct90x70.jpg" width="90" height="70" alt="A room in this Mount Coolum home is listed for $48 a night on Airbnb." title="A room in this Mount Coolum home is listed for $48 a night on Airbnb." /> </a> <p class="inline-attachment-text ">Home owners earning thousands renting out their homes this Christmas</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" title="BREAKING: More than 2000 workers will be employed to build the new $15 million aged care facility at Eastern Heights." class="track">2000 jobs at multi-million dollar Ipswich project</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114499/", "content_type": "newsentry", "label": "2000 jobs at multi-million dollar Ipswich project"}'> <a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3556256-ips221116easternheights_ct90x70.jpg" width="90" height="70" alt="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." title="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." /> </a> <p class="inline-attachment-text ">Sub-contractors needed to build $15m aged care facility</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" title="A BEACH shack has risen from the ashes of demolition right in the heart of a Sunshine Coast suburb." class="track">Iconic beach shack rises from the ashes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114349/", "content_type": "newsentry", "label": "Iconic beach shack rises from the ashes"}'> <a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88441312z1_20161121162746_000g5rddiqo2-0-jvvsvs4se67ng48p9n2_fct1836x1364x58_ct90x70.jpg" width="90" height="70" alt="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." title="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." /> </a> <p class="inline-attachment-text ">And the iconic 'guitar house' saved for now</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/40000-queenslanders-to-receive-rent-discount/3114069/" title="ABOUT 40,000 tenants across Queensland will have their rent cut by between $5 and $10 a week under changes brought in by the State Government." class="track">40,000 Queenslanders to receive rent discount</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114069/", "content_type": "newsentry", "label": "40,000 Queenslanders to receive rent discount"}'> <a href="/news/40000-queenslanders-to-receive-rent-discount/3114069/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/07/25/9-3381415-mky250716housing1_ct90x70.jpg" width="90" height="70" alt="Housing generic." title="Housing generic." /> </a> <p class="inline-attachment-text ">40,000 tenants across Queensland will have their rent cut</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/which-coast-builders-struck-gold-in-5000-home-deal/3113554/" title="Being brought in as a partner on a 10-15 year development at Palmview is a significant boost for local operators Murphy Homes." class="track">Local builder in on ground floor for $3b housing development</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3113554/", "content_type": "newsentry", "label": "Local builder in on ground floor for $3b housing development"}'> <a href="/news/which-coast-builders-struck-gold-in-5000-home-deal/3113554/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/18/b88444367z1_20161118151440_000grtdfmhu2-0-3la77s7lzw4lfc839n2_ct90x70.jpg" width="90" height="70" alt="Launch of Harmony Estate at Palmview. Artist impression of the development. " title="Launch of Harmony Estate at Palmview. Artist impression of the development. " /> </a> <p class="inline-attachment-text ">Tradies looking at a decade of job security and growth on Coast</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2503/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/156.8/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; Gatton Star Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2336/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gatton Star</h5> <ul class="piped"> <li><a href="/news/" title="Gatton Local News" class="blue-link track" data-category="Footer">Gatton News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gatton Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gatton/gatton/" title="Gatton Local Weather Forecast" class="blue-link track" data-category="Footer">Gatton Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gatton"  class="blue-link track" data-category="Footer">Jobs in Gatton</a></li> <li><a href="/motoring/" title="Find Cars For Sale in Gatton"  class="blue-link track" data-category="Footer">Cars for Sale in Gatton</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gatton"  class="blue-link track" data-category="Footer">Property listings in Gatton</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Gatton</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Gatton"  class="blue-link track" data-category="Footer">Obituaries in Gatton</a></li> <li><a href="/classifieds/personals/" title="Personals for Gatton"  class="blue-link track" data-category="Footer">Personals in Gatton</a></li> <li><a href="/classifieds/notices/" title="Notices for Gatton"  class="blue-link track" data-category="Footer">Notices in Gatton</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gatton Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gattonstar.com.au/gatton/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gattonstar.com.au/gatton/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gattonstar.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gatton Star</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Gatton Star" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Gatton Star" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Gatton Star"  class="blue-link track" data-category="Footer">More ways to get Gatton Star news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gatton Star Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gatton Stare">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gatton Star">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tgs:" + (window.location.pathname === "/" ? "home" : "article:proudleoiseagertogetonthestage:3114937");
s.hier1 = "tgs:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "dance-force-gatton|leo-hamilton|lockyer-valley|queensland-ballet|suncorp-bank|the-nutcracker";
s.prop3 = "tgs";
s.prop4 = "wednesday";
s.prop5 = "11:00";
s.prop6 = "3114937";
s.prop7 = "alikuchel";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "tgs";
s.prop11 = "23nov2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/156.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '24',
            name: 'Gatton Star',
            domain: 'www.gattonstar.com.au',
            shortdomain: 'gattonstar',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '21',
                name: 'Gatton'
            },
            mediaURL: 'https://media.apnarm.net.au/156.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
			chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-100',
            isDebug: false,
            facebook: {
                appID: '139099239443113',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
				viewTagsURL: '/follow/view-subscriptions/tag/',
				viewUsersURL: '/follow/view-subscriptions/user/',
				viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.656700,
                "longitude": 152.242000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TGS',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gattonstar.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/proud-leo-is-eager-to-get-on-the-stage/3114937/";
        }else{
            _sf_async_config.path = "/news/proud-leo-is-eager-to-get-on-the-stage/3114937/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-100 ID:24--> </body> </html><script>
                        var __uzdbm_a = "628bbe37-982b-ed07-3ea9-c80b41c027e6";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    